
<!DOCTYPE html>
<html lang="en">
<head>
	

<title>Inditex overweight von JP Morgan Chase &amp; Co. - 16.09.20 - B&#214;RSE ONLINE</title>
<meta name="title" content="Inditex overweight von JP Morgan Chase &amp; Co. - 16.09.20 - B&#214;RSE ONLINE"/>
<meta property="og:title" content="Inditex overweight von JP Morgan Chase &amp; Co. - 16.09.20 - B&#214;RSE ONLINE" />
<meta name="description" content="Aktienempfehlung vom 16.09.20: Die Experten der JP Morgan Chase &amp; Co. bewerten die Aktie von Inditex mit overweight."/>
<meta property="og:description" content="Aktienempfehlung vom 16.09.20: Die Experten der JP Morgan Chase &amp; Co. bewerten die Aktie von Inditex mit overweight." />
<meta name="keywords" content="B&#246;rse, Aktien, Aktienkurse, Aktienempfehlungen, Devisen, Devisenrechner, Fonds, ETFs, B&#246;rsenkurse, Optionsscheine, Zertifikate, B&#214;RSE ONLINE"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="expires" content="86400" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d362edb6e0","applicationID":"4632515","transactionName":"NVYGNRRQDxAAW0RaXAwcKTclHiANAFRJQFoRcAsPEkMODw1dQhx3B0cFCApC","queueTime":0,"applicationTime":115,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	<meta name="author" content="finanzen.net GmbH">
	<meta name="google-play-app" content="app-id=de.boerseonline">
	<meta name="msApplication-ID" content="App" />
	<meta name="msApplication-PackageFamilyName" content="de.boerseonline" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<meta name="Publisher" content="finanzen.net GmbH" />
	<meta name="Copyright" content="finanzen.net GmbH" />
	<meta name="page-topic" content="Finanzen" />
	<meta name="page-type" content="Kommerzielle Homepage" />
	<meta name="audience" content="Alle" />

			<meta name="Robots" content="INDEX,FOLLOW" />

	<meta http-equiv="Content-Language" content="de" /><meta name="Language" CONTENT="Deutsch"/>

	
	<meta property="og:image" content="https://www.boerse-online.de/Images/FacebookIconV2.jpg" />
	<meta property="fb:pages" content="24610941252" />
	<meta name="verify-v1" content="O7IlH7Qai/tL0iF1rHcx2JJ8p+LJIZjfS+ylSLqaxm4=" />
	<meta name="pocket-site-verification" content="2b74d4db1922c23b2451b3e2792366" />
	
	
	
	
	

	<link href="/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" type="text/css" href="/Content/Styles/glyphicons.css">

	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="css/all-ie-only.css"/>
	<![endif]-->

	<script language="javascript">
		timestamp = '202009162008026526';
		utcTimeOffsetToApplication = '2';
		isApplicationTimeByUser = 'False';
	</script>

	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.bacontent.de/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>

	

<script type="text/javascript">
	FinandoJsEnvironment = {  VersionNumber : "7", CurrencySeparator : ",", RegexForDateValidation : /^(0[1-9]|[12][0-9]|3[01])[\..](0[1-9]|1[012])[\./.](19|20)\d\d$/, RegexForEmailValidation : /^[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/, HighstockChartScrollbarColor : "#C91D2D", HighstockChartNavigatorColor : "#555555", HighstockChartSeriesColor : "#555555", HighstockChartLabelColor : "#555555" };
	var isDevelopmentMode = 'False' === 'True';
	var idleNotify = {
		time: '15',
		href: '/notify',
		isEnabled: 'False'
	};
</script>

				<script type="text/javascript">
				var Ads_BA_ADIDsite = 'boerse-online.de';
				var Ads_BA_ADIDsection = 'analysen';
				var Ads_BA_keyword = 'D747491C,E82E76B7,Analysis';
			</script>


	<script>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</script>

<script src="https://script.boerse-online.de/Content/Scripts/cmp.js?v=493fd7bb" type="text/javascript"></script>


<script type="text/javascript">
	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>

	loadCmpWrapperScript();

	window._sp_ = {
		config: {
			accountId: _cmpconfig_.siteId,
			//Previous versions of this documentation included the mmsDomain and wrapperAPIOrigin configuration parameters which have been replaced
			//by the new baseEndpoint parameter for optimization reasons.
			//This change is completely backwards compatible.
			//However, it is recommended that older implementations move to the new parameter to benefit from the optimizations.

			//baseEndpoint: 'https://cdn.privacy-mgmt.com',
			baseEndpoint: 'https://consent.boerse-online.de',
			propertyId: 12291,
			//propertyHref: 'https://cmp.boerse-online.de',
			events: {
				onConsentReady: function (consentUUID, euconsent) {
					var cmpIntervallrender = setInterval(function () {
						if (document.readyState === 'complete') {
							clearInterval(cmpIntervallrender);
							ga && ga('create', '', '');
							window._cmp_.render();
						}
					}, 500);
				},
				onMessageReady: function (consentUUID, euconsent) {
					_cmp_.autoload(false);
				}
			}
		}
	}

	function userAgentIsGoogleBot() {

		var botPattern = "(googlebot|bot|Googlebot-Mobile|Googlebot-Image|Google favicon|Mediapartners-Google)";
		var botRegex = new RegExp(botPattern, 'i');
		var userAgent = navigator.userAgent;

		return botRegex.test(userAgent);
	}

	function loadCmpWrapperScript() {

		if (userAgentIsGoogleBot()) return;

		var cmpWrapperScript = document.createElement('script');
		cmpWrapperScript.src = 'https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js';

		document.write(cmpWrapperScript.outerHTML);
	}
</script>

	<script src="https://script.boerse-online.de/Content/Scripts/basic.min.js?v=493fd7bb" type="text/javascript"></script>
	<link href="https://styles.boerse-online.de/cache/css/layout.min.css?v=493fd7bb" rel="stylesheet" title="" type="text/css" />
</head>

<body class="banner_tablet">
	<script type="text/javascript">
		setNavi();
	</script>
	<div class="mobile_block"></div>
	<div class="wallpaper_top hidden-xs hidden-sm">
					<div id="Ads_BA_BS" class="" style="position:relative;margin: 0 auto;width: 1170px;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BS');
					}
				</script>
			</div>

	</div>

	
<div class="siteheader">
	<div class="container">
		<div class="row">
			<ul class="header hidden-xs">
				<li class="col-md-4 col-sm-4">
					<a href="https://www.boerse-online.de">
						<img src="/images/BO_Logo.png" alt="B&ouml;rse Online"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro-am-sonntag.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/EaS_Logo_header.png" alt="B&ouml;rse Online" style="margin-left: 5px;"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/Euro_Logo_header.png" alt="B&ouml;rse Online" style="position: absolute; right: 10px;"/>
					</a>
				</li>
				<li class="col-md-7 col-sm-6">
					<ul>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XTDAX" data-source="mdsng" data-table="5" data-room="R3128907">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="13217.6700">
				0,14 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XTDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128908">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				13.236,3
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/tecdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000TECDAX" data-source="mdsng" data-table="5" data-room="R3128909">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="3092.9500">
				0,71 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000TECDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128910">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				3.114,8
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/mdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000MDAX" data-source="mdsng" data-table="5" data-room="R3128911">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="27498.8900">
				0,58 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000MDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128912">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				27.657,1
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/euro_stoxx_50'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">ESTX50</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJSTOXXE50" data-source="mdsng" data-table="5" data-room="R3128913">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="3330.8400">
				0,03 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJSTOXXE50" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128914">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				3.332,0
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dow_jones'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dow_jones">DOW.J</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJIA" data-source="mdsng" data-table="5" data-room="R3128915">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="27995.6000">
				0,75 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJIA" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128916">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				28.205,8
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/nasdaq_100'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/nasdaq_100">Nasdaq</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000ND100" data-source="mdsng" data-table="5" data-room="R3128917">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="11438.8700">
				-0,59 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000ND100" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128918">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				11.371,4
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/goldpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/goldpreis">Gold</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XAU" data-source="mdsng" data-table="5" data-room="R3128919">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1953.8800">
				0,27 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XAU" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128920">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				1.959,2
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/devisen/dollarkurs'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollar</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000EURUSD" data-source="mdsng" data-table="5" data-room="R3128921">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1.1849">
				-0,26 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000EURUSD" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128922">
			<span class="push-data black" data-format="minimumFractionDigits:3;maximumFractionDigits:3">
				1,182
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/oelpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/oelpreis">&#214;l</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000BRENT" data-source="mdsng" data-table="5" data-room="R3128923">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="40.6800">
				3,69 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000BRENT" data-template="Bid" data-source="mdsng" data-table="5" data-room="R3128924">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				42,2
			</span>
		</div>
	</li>
</ul>


				</li>
				<li class="col-md-1 col-sm-2 text-center">
					
	<a href="/mein-bo/login" class="login"></a>
<span class="login_portfolio_hint">Portfolio/Watchlist</span>




<script type="text/javascript">
	$(document).ready(function () {
		$('[data-toggle="login-popover"]').popover({
			html: true,
			content: function () {
				return $('#popoverContent').html();
			},
			title: function () {
				return $('#popoverTitle').html();
			}
		});
	});

	$('body').on('click', function (e) {
		//did not click a popover toggle or popover
		if ($(e.target).data('toggle') !== 'login-popover'
			&& $(e.target).parents('.popover.in').length === 0) {
			$('[data-toggle="login-popover"]').popover('hide');
		}
	});
</script>

				</li>
			</ul>
		</div>
	</div>
	
<div class="nav-bg navbar-default">
	<div class="container-fluid hidden-xs"></div>
	<div class="container-fluid hidden-xs" id="second-row-container">
		<ul class="nav navbar-nav navbar-left subnav hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
	</div>
	<div class="container-fluid" id="first-row-container">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active hidden-xs"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class="hidden-xs"><a target="_blank" href="http://g.finanzen.net/BO-Navi-Vermoegensverwalter" >Vermögen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class="hidden-xs"><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class="hidden-xs"><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li><li class="hidden-xs          cfd-trading-nav-color"><a target="_blank" href="http://g.finanzen.net/BO-XTB-Navi-CFDs" rel="nofollow">CFDs handeln</a></li>

			<li class="search ">

				<form name="mmssearch"
							document.mmssearch.q.value="document.mmssearch._search.value;"
							action="/suchergebnisse"
							method="get"
							class="navbar-form push-right"
							role="search">
					<div class="form-item">
						<input class="form-control" name="_search"
									 type="text" onblur="if (this.value === '') this.value = 'WKN/ISIN o. Suchbegriff';"
									 onclick="if (this.value === 'WKN/ISIN o. Suchbegriff') this.value = '';"
									 value="WKN/ISIN o. Suchbegriff" id="searchvalue" autocomplete="off">
					</div>
					<button type="submit" class="btn glyphicon glyphicon-search"></button>
				</form>
				<div id="suggest-results"></div>
			</li>
		</ul>
		<button id="mobile-btn" type="button" class="navbar-toggle visible-xs" data-toggle="collapse">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<button id="search" class="visible-xs-inline-block glyphicon glyphicon-search" type="button"></button>
		<a href="/" class="visible-xs-inline-block">
			<img src="/images/bo_logo_mobile.png" class="mobile_logo" alt="" />
		</a>
		<button id="home" class="visible-xs-inline-block glyphicon glyphicon-home" type="button" onclick="window.location.href = '/'"></button>
	</div>

	<div class="container-fluid hidden-xs" id="third-row-container">
		<ul class="nav navbar-nav navbar-left subnav-2 hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>
			
			<li class="float-right">
				<span>
					<a href="/mein-bo/newsletter">
						<img src="/images/BO_newsletter.png" alt="BO Newsletter" />
					</a>
				</span>
			</li>
			<li class="bold float-right">
				<div class="text-right daily-weekly-text">
					<div>kostenlos </div>
					<span>bestellen: </span>
				</div>
			</li>
			<li class="float-right headlogin-button">
				<span>
					<a href="/robo-advisor">
						<img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />
					</a>
				</span>
			</li>
			
			<li class="float-right headlogin-button">
				<span>
					<a href="http://g.finanzen.net/BO-InteractiveBrokers-Navigation" target="_blank">
						<img src="/images/BO_interactiveBrokers.png" alt="Interactive Brokers" />
					</a>
				</span>
			</li>
		</ul>
	</div>
</div>

<div style="display: none;">
	<div id="nav_content">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class=""><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class=""><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class=""><a target="_blank" href="http://g.finanzen.net/BO-Navi-Vermoegensverwalter" >Vermögen</a></li><li class=""><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class=""><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class=""><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class=""><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class=""><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li><li class="cfd-trading-nav-color"><a target="_blank" href="http://g.finanzen.net/BO-XTB-Navi-CFDs" rel="nofollow">CFDs handeln</a></li>
		</ul>

		<ul class="nav navbar-nav navbar-left subnav">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
		<ul class="nav navbar-nav navbar-left subnav-2">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>

			<li class="headlogin-button">
				<a href="/robo-advisor">
					<img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />

				</a>
			</li>
		</ul>
	</div>
</div>


</div>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2KMRG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push(
				{ 'gtm.start': new Date().getTime(), event: 'gtm.js' }
			);
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-N2KMRG');


		//Lazy Img Load
		document.addEventListener("DOMContentLoaded", function () {
			var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			if ("IntersectionObserver" in window) {
				let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
					entries.forEach(function (entry) {
						if (entry.isIntersecting) {
							let lazyImage = entry.target;
							lazyImage.src = lazyImage.dataset.original;
							lazyImage.classList.remove("lazy");
							lazyImageObserver.unobserve(lazyImage);
							if (typeof (lazyImage.dataset.srcset) != "undefined" && lazyImage.dataset.srcset != null)
								lazyImage.srcset = lazyImage.dataset.srcset;
						}
					});
				});
				lazyImages.forEach(function (lazyImage) {
					lazyImageObserver.observe(lazyImage);
				});
			} else {
				// Possibly fall back to a more compatible method here
			}
		});
	</script>
	<!-- End Google Tag Manager -->
	<div class="placeholder" id="top"></div>

	<div class="content_body">
		<div class="wallpaper_side hidden-xs hidden-sm">
						<div id="Ads_BA_SKY" class="">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('SKY');
					}
				</script>
			</div>

		</div>

		<div id="wrapper">
			<div id="main-wrapper">
				<div class="breadcrumb">
							<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="B&#246;rse" href="/" itemprop="url">
					<span itemprop="title">B&#246;rse</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Aktien" href="/aktienkurse" itemprop="url">
					<span itemprop="title">Aktien</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Inditex-Aktie" href="/aktie/inditex-aktie" itemprop="url">
					<span itemprop="title">Inditex-Aktie</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Analysen zu Inditex Inditex" href="/analysen/inditex" itemprop="url">
					<span itemprop="title">Analysen zu Inditex Inditex</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a style="text-decoration:none;" title="Inditex overweight" itemprop="url">
					<span itemprop="title">Inditex overweight</span>
				</a>
				</div>


				</div>
				
<!-- DetailNavigation will be set in ControllerConfig -->




			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="">
					<div class="topbanner">
				<div id="Ads_BA_FLB" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('FLB');
					}
				</script>
			</div>

</div>				</div>

				</div>
			</div>
			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="col-md-8">
					

	<div class="row">
		<div class="col-md-12 col-xs-12">
			16.09.2020 16:24:15
		</div>
	</div>
	<div class="spacer-10"></div>
	<div class="col-md-12 col-xs-12">
		<h1 class="news-header">Inditex overweight</h1>
	</div>

		<div class="row">
			<div class="col-md-12 col-xs-12 news-content">
				<p>NEW YORK (dpa-AFX Analyser) - Die US-Bank JPMorgan hat das Kursziel für Inditex nach Zahlen zum zweiten Quartal von 27 auf 28 Euro angehoben und die Einstufung auf "Overweight" belassen. Nach H&M am Vortag habe nun auch der spanische Textilhändler robust abgeschnitten, schrieb Analystin Chiara Battistini in einer am Mittwoch vorliegenden Studie. Battistini hob die Flexibilität des Geschäftsmodells von Inditex hervor und erhöhte ihre Prognosen insbesondere für 2020 deutlich./la/zb<br><br>Veröffentlichung der Original-Studie: 16.09.2020 / 14:34 / BST<br>Erstmalige Weitergabe der Original-Studie: 16.09.2020 / 14:38 / BST <br><br>Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im Sinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannte Analysten-Haus finden Sie unter http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.</p>
			</div>
		</div>


<div class="box">
	 <div class="table-responsive">
		 <table class="table table-small">
			 <colgroup>
				 <col class="analysis_summary_outer" />
				 <col class="analysis_summary_inner" />
				 <col class="analysis_summary_outer last" />
			 </colgroup>
			 <tbody>
				 <tr>
					 <th colspan="3">

						 Zusammenfassung: Inditex S.A. (Industria de Diseno Textil) overweight
					 </th>
				 </tr>
				 <tr>
					 <td>Unternehmen:<br />Inditex S.A. (Industria de Diseno Textil)
					 </td>
					 <td>Analyst:<br />JP Morgan Chase &amp; Co.
					 </td>
					 <td>Kursziel:<br />28,00 €
					 </td>
				 </tr>
				 <tr>
					 <td>Rating jetzt:<br />overweight</td>
					 <td>Kurs*:<br />25,72 €
					 </td>
					 <td>Abst. Kursziel*:<br /><span class="colorGreen">8,86%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Rating update:<br />-
					 </td>
					 <td>Kurs aktuell:<br />25,34 €
					 </td>
					 <td>Abst. Kursziel aktuell:<br /><span class="colorGreen">10,50%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Analyst Name::<br />Chiara Battistini
					 </td>
					 <td>KGV*:<br />-
					 </td>
					 <td></td>
				 </tr>
			 </tbody>
		 </table>
				<div class="analysis_hint">
					<span>* Zum Zeitpunkt der Analyse</span>
				</div>
	</div>	
</div>
			<div id="Ads_BA_CAD2" class="" style="text-align:center">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD2');
					}
				</script>
			</div>
<div class="list-box detailnews">
	<h2 class="box">
Nachrichten zu Inditex S.A. (Industria de Diseno Textil)	</h2>
	<ul class="tab_menu scroll_tabs_theme_light" id="detail-navigation">
				<li class="active" id="relevantNews">
					Relevant
				</li>
				<li class="" id="allNews">
					Alle
				</li>
				<li class="" id="companyNews">
					vom Unternehmen
				</li>
				<li class=" last" id="helpNews">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div class="row">
		<div class="spacer-10"></div>



		<div id="standard-news-container" class="col-md-12">
			<table class="table" id="detail-news-table">
						<tr>
									<td>
<a  href="/nachrichten/aktien/roundup-inditex-kehrt-in-die-gewinnzone-zurueck-aktie-legt-zu-1029593540" title="ROUNDUP: Inditex kehrt in die Gewinnzone zurück - Aktie legt zu">ROUNDUP: Inditex kehrt in die Gewinnzone zurück - Aktie legt zu</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
12:00									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/korrektur-inditex-kehrt-in-die-gewinnzone-zurueck-1029593526" title="KORREKTUR: Inditex kehrt in die Gewinnzone zurück">KORREKTUR: Inditex kehrt in die Gewinnzone zurück</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
11:58									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/inditex-kehrt-in-die-gewinnzone-zurueck-1029593106" title="Inditex kehrt in die Gewinnzone zurück">Inditex kehrt in die Gewinnzone zurück</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
09:27									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-morgan-stanley-senkt-inditex-auf-underweight-ziel-18-euro-1029585138" title="ANALYSE-FLASH: Morgan Stanley senkt Inditex auf 'Underweight' - Ziel 18 Euro">ANALYSE-FLASH: Morgan Stanley senkt Inditex auf 'Underweight' - Ziel 18 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
14.09.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-goldman-senkt-inditex-auf-neutral-und-ziel-auf-26-euro-1029551258" title="ANALYSE-FLASH: Goldman senkt Inditex auf 'Neutral' und Ziel auf 26 Euro">ANALYSE-FLASH: Goldman senkt Inditex auf 'Neutral' und Ziel auf 26 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
01.09.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/roundup-corona-krise-brockt-modekonzern-inditex-quartalsverlust-ein-1029295764" title="ROUNDUP: Corona-Krise brockt Modekonzern Inditex Quartalsverlust ein">ROUNDUP: Corona-Krise brockt Modekonzern Inditex Quartalsverlust ein</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
10.06.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/corona-krise-brockt-modekonzern-inditex-ersten-quartalsverlust-seit-jahren-ein-1029295417" title="Corona-Krise brockt Modekonzern Inditex ersten Quartalsverlust seit Jahren ein">Corona-Krise brockt Modekonzern Inditex ersten Quartalsverlust seit Jahren ein</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
10.06.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-jpmorgan-belaesst-inditex-auf-overweight-ziel-27-euro-1029295363" title="ANALYSE-FLASH: JPMorgan belässt Inditex auf 'Overweight' - Ziel 27 Euro">ANALYSE-FLASH: JPMorgan belässt Inditex auf 'Overweight' - Ziel 27 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
10.06.20									</td>
						</tr>

					<tr id="more-footer">
						<td class="mehr" colspan="2">
							<a href="/nachrichten/inditex"><span class="caret"></span>mehr</a>
						</td>
					</tr>
			</table>
		</div>
		<div class="hidden-xs hidden-sm " id="top-news-container" style="display:none">
			
		</div>
	</div>
</div>

<script type="text/javascript">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</script>
		<div style="text-align:center;">
				<div id="responsive_ad"></div>
				<script type="text/javascript">
				ad = document.getElementById('responsive_ad');
				if (ad.getBoundingClientRect().width) {
					adWidth = ad.getBoundingClientRect().width; // for modern browsers
				} else {
					adWidth = ad.offsetWidth; // for old IE
				}
				google_ad_client = "ca-pub-9980870236057262";
				google_ad_slot = "1808480830";

				var width;
				var maxWidth = window.innerWidth - 30;

				if (adWidth >= 728) {
					width = 728 < maxWidth ? 728 : maxWidth;
					google_ad_size = [width, "90"];  /* Leaderboard 728x90 */
				}
				else if (adWidth >= 468) {
					width = 468 < maxWidth ? 540 : maxWidth;
					google_ad_size = [width, "180"];  /* Banner (540 x 180) */
				}
				else if (adWidth >= 336) {
					width = 336 < maxWidth ? 336 : maxWidth;
					google_ad_size = [width, "280"]; /* Large Rectangle (336 x 280) */
				}
				else if (adWidth >= 300) {
					width = 300 < maxWidth ? 300 : maxWidth;
					google_ad_size = [width, "250"]; /* Medium Rectangle (300 x 250) */
				}
				else if (adWidth >= 250) {
					width = 250 < maxWidth ? 250 : maxWidth;
					google_ad_size = [width, "250"]; /* Square (250 x 250) */
				}
				else if (adWidth >= 200) {
					width = 200 < maxWidth ? 200 : maxWidth;
					google_ad_size = [width, "200"]; /* Small Square (200 x 200) */
				}
				else if (adWidth >= 180) {
					width = 180 < maxWidth ? 180 : maxWidth;
					google_ad_size = [width, "150"]; /* Small Rectangle (180 x 150) */
				}
				else {
					width = 125 < maxWidth ? 125 : maxWidth;
					google_ad_size = [width, "125"]; /* Button (125 x 125) */
				}

				document.write(
					'<ins class="adsbygoogle" style="display:inline-block;width:'
					+ google_ad_size[0] + 'px;height:'
					+ google_ad_size[1] + 'px" data-ad-client="'
					+ google_ad_client + '" data-ad-slot="'
					+ google_ad_slot + '" data-override-format="true" data-max-num-ads ="3"></ins>'
				);
				</script>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>


<div class="list-box">
	<h2 class="box">
Aktienempfehlungen zu Inditex S.A. (Industria de Diseno Textil)	</h2>

	<ul class="tab_menu scroll_tabs_theme_light" id="analysis-navigation">
				<li class="tab_selected" id="allAnalysis">
					Alle
				</li>
				<li class="" id="buyAnalysis">
					Buy
				</li>
				<li class="" id="holdAnalysis">
					Hold
				</li>
				<li class="" id="sellAnalysis">
					Sell
				</li>
				<li class=" last" id="helpAnalysis">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div id="analysis-table">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >16:48</td>
							<td   ><a href="/analyse/inditex-outperform-730580" title="Inditex Outperform">Inditex Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >16:24</td>
							<td   ><a href="/analyse/inditex-overweight-730578" title="Inditex overweight">Inditex overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >13:17</td>
							<td   ><a href="/analyse/inditex-market-perform-730564" title="Inditex market-perform">Inditex market-perform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >10:32</td>
							<td   ><a href="/analyse/inditex-neutral-730507" title="Inditex Neutral">Inditex Neutral</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >09:26</td>
							<td   ><a href="/analyse/inditex-overweight-730502" title="Inditex overweight">Inditex overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/inditex" title="Aktienempfehlungen zu Inditex S.A. (Industria de Diseno Textil)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-all" style="display: none">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >16:48</td>
							<td   ><a href="/analyse/inditex-outperform-730580" title="Inditex Outperform">Inditex Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >16:24</td>
							<td   ><a href="/analyse/inditex-overweight-730578" title="Inditex overweight">Inditex overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >13:17</td>
							<td   ><a href="/analyse/inditex-market-perform-730564" title="Inditex market-perform">Inditex market-perform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >10:32</td>
							<td   ><a href="/analyse/inditex-neutral-730507" title="Inditex Neutral">Inditex Neutral</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >09:26</td>
							<td   ><a href="/analyse/inditex-overweight-730502" title="Inditex overweight">Inditex overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/inditex" title="Aktienempfehlungen zu Inditex S.A. (Industria de Diseno Textil)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-buy" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >16:48</td>
							<td   ><a href="/analyse/inditex-outperform-730580" title="Inditex Outperform">Inditex Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >16:24</td>
							<td   ><a href="/analyse/inditex-overweight-730578" title="Inditex overweight">Inditex overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >09:26</td>
							<td   ><a href="/analyse/inditex-overweight-730502" title="Inditex overweight">Inditex overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >09:25</td>
							<td   ><a href="/analyse/inditex-buy-730501" title="Inditex buy">Inditex buy</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >09:11</td>
							<td   ><a href="/analyse/inditex-outperform-730500" title="Inditex Outperform">Inditex Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/inditex" title="Aktienempfehlungen zu Inditex S.A. (Industria de Diseno Textil)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-sell" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >14.09.20</td>
							<td   ><a href="/analyse/inditex-underweight-730232" title="Inditex Underweight">Inditex Underweight</a></td>
							<td   >Morgan Stanley</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >16.03.20</td>
							<td   ><a href="/analyse/inditex-underperform-696310" title="Inditex Underperform">Inditex Underperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >03.03.20</td>
							<td   ><a href="/analyse/inditex-underperform-694017" title="Inditex Underperform">Inditex Underperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >11.12.19</td>
							<td   ><a href="/analyse/inditex-underperform-686913" title="Inditex Underperform">Inditex Underperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >03.12.19</td>
							<td   ><a href="/analyse/inditex-underperform-686474" title="Inditex Underperform">Inditex Underperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/inditex" title="Aktienempfehlungen zu Inditex S.A. (Industria de Diseno Textil)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-hold" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >13:17</td>
							<td   ><a href="/analyse/inditex-market-perform-730564" title="Inditex market-perform">Inditex market-perform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >10:32</td>
							<td   ><a href="/analyse/inditex-neutral-730507" title="Inditex Neutral">Inditex Neutral</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >03.09.20</td>
							<td   ><a href="/analyse/inditex-neutral-729402" title="Inditex Neutral">Inditex Neutral</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >01.09.20</td>
							<td   ><a href="/analyse/inditex-neutral-729075" title="Inditex Neutral">Inditex Neutral</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >11.06.20</td>
							<td   ><a href="/analyse/inditex-equal-weight-716939" title="Inditex Equal weight">Inditex Equal weight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/inditex" title="Aktienempfehlungen zu Inditex S.A. (Industria de Diseno Textil)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
</div>

<script type="text/javascript">
	$("#analysis-navigation").scrollTabs();
	$('#analysis-navigation li').click(function () {

		if (this.id != "helpAnalysis") {
			updateAnalysisTable(this.id);
		}
		else {
			insertAnalysisHelp();
		}
	});

	function updateAnalysisTable(selectedId) {
		switch (selectedId) {
		case "buyAnalysis":
			$('#analysis-table').html($('#analysis-table-buy').html());
			break;
		case "holdAnalysis":
			$('#analysis-table').html($('#analysis-table-hold').html());
			break;
		case "sellAnalysis":
			$('#analysis-table').html($('#analysis-table-sell').html());
			break;
		default:
			$('#analysis-table').html($('#analysis-table-all').html());
		}

		try { trackPI(); } catch (e) { }
	};

	function insertAnalysisHelp() {
		var help = "Um die Übersicht zu verbessern, haben Sie die Möglichkeit, die Analysen für Inditex S.A. (Industria de Diseno Textil) nach folgenden Kriterien zu filtern.\u003cbr/\u003e\u003cbr/\u003e\u003cstrong\u003eAlle\u003c/strong\u003e: Alle Empfehlungen\u003cbr/\u003e\u003cstrong\u003eBuy\u003c/strong\u003e: Kaufempfehlungen wie z.B. \u0026quot;kaufen\u0026quot; oder \u0026quot;buy\u0026quot;\u003cbr/\u003e\u003cstrong\u003eHold\u003c/strong\u003e: Halten-Empfehlungen wie z.B. \u0026quot;halten\u0026quot; oder \u0026quot;neutral\u0026quot;\u003cbr/\u003e\u003cstrong\u003eSell\u003c/strong\u003e: Verkaufsempfehlungn wie z.B. \u0026quot;verkaufen\u0026quot; oder \u0026quot;reduce\u0026quot;\u003cbr/\u003e";
		$('#analysis-table').html(help);
		try { trackPI(); } catch (e) { }
	};
</script>

<script src="https://script.boerse-online.de/Content/Scripts/portfolio.js?v=493fd7bb" type="text/javascript"></script>

<div style="display: none"><input class="ajax-token" name="__atts" type="hidden" value="2020-09-16-20-08-02" />
<input class="ajax-token" name="__ath" type="hidden" value="UPX5FqORXVpp6Pz2T2BwO3ZrXfHbZ0j1dQxuSDzEme8=" />
<input class="ajax-token" name="__atcrv" type="hidden" value="((3193 * 25200) + 24982)" />
</div>

<input type="hidden" name="loginUrl" value="/mein-bo/login?r=%2fanalyse%2finditex-overweight-730578"/>
<div id="addInstrumentToPortfolioBox" class="simple-overlay">
	<div class="row inner-overlay">
		<div class="mobile-overlay-header visible-xs">
	<div class="col-xs-4"></div>
	<div class="col-xs-4">
        <img alt="" class="lazy mobile_logo" data-original="/images/bo_logo_mobile.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	</div>
	<div class="col-xs-4">
		<div class="icon-close"></div>
	</div>
</div>

<script type="text/javascript">
	$(".icon-close")
		.click(function () {
			Portfolio.closeOverlay("#" + $(this).closest(".simple-overlay").attr("id"));
		});
</script>
		<div class="col-xs-12">
			<div class="content_box state_error content" id="addInstrumentToPortfolioError" style="display: none;">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="row">
					<div class="col-xs-12 text-center">
						<div class="image_icon_error"></div>
						<span class="state_content">
							Es ist ein Fehler aufgetreten!
						</span>
					</div>
				</div>
			</div>

			<div id="addInstrumentToPortfolioSuccess" style="display: none;" class="content">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="alert alert-success" role="alert">
					<strong>Erfolgreich hinzugefügt!</strong>
					<p>
						<a id="addToPortfolioSuccessLink">Zu Portfolio/Watchlist wechseln</a>.
					</p>
				</div>
			</div>

			<div id="addInstrumentToPortfolioForm" style="display: none">

				<form id="addInstrumentForm" class="content">
					<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
					<div class="depot_add">
						<h3 class="box">
							<span class="addentry">Eintrag hinzufügen</span>
							<span class="editentry" style="display: none">Eintrag bearbeiten</span>
						</h3>
						<div class="spacer-10"></div>

					</div>
					<div id="NoPortfoliosHint" style="display: none">

						<div class="alert alert-info" role="alert">
							<strong id="NoPortfoliosHint_NoDepots" style="display: none">Kein Portfolio vorhanden. Bitte zusätzlich den Namen des neuen Portfolios angeben.</strong>
							<strong id="NoPortfoliosHint_NoWatchlists" style="display: none">Keine Watchlisten vorhanden. Bitte zusätzlich den Namen der neuen Watchlist angeben.</strong>
						</div>

					</div>
					<div class="table-responsive">
						<table class="table addInstrumentToPortfolioForm">
							<tr id="NoPortfoliosInput" style="display: none">
								<td class="">
									<span id="NoPortfoliosHint_TextNoDepots" style="display: none">Portfolioname:</span>
									<span id="NoPortfoliosHint_TextNoWatchlists" style="display: none">Watchlistname:</span>
								</td>
								<td>
									<input type="text" id="NewPortfolioName" class="form-control" jval="{valid:Validation.String.NotEmpty, message:'*'}"/>
									<input type="hidden" id="PortfolioTypeId"/>
								</td>
							</tr>
							<tr id="PortfolioList">
								<td class="">Portfolio:</td>
								<td>
									<select id="PortfolioId" class="form-control"></select>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Name:</td>
								<td>
									<span id="PortfolioInstrumentName"></span>
									<input type="hidden" id="PortfolioInstrumentIsin"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Typ:</td>
								<td>
									<span id="PortfolioInstrumentTypeName"></span>
									<input type="hidden" id="PortfolioInstrumentTypeId"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">ISIN:</td>
								<td><span id="PortfolioInstrumentIdentifier"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Börse:</td>
								<td><select id="PortfolioInstrumentExchange" class="form-control"/></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioSizeRow">
								<td class="">Anzahl:</td>
								<td>
									<input type="text" id="PortfolioInstrumentSize" class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Aktueller Kurs:</td>
								<td>
									<span id="PortfolioLastQuote"></span>
									<span id="PortfolioLastQuoteCurrency"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kurszeit:</td>
								<td><span id="PortfolioLastQuoteTime"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufpreis:</td>
								<td>

									<div class="input-group">
										<input type="text"
										       class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       id="PortfolioBuyingPrice"
										       aria-describedby="PortfolioBuyingCurrencyId">
										<span class="input-group-addon" id="PortfolioBuyingCurrencyId"></span>
									</div>
									<input type="hidden" id="PortfolioBuyingPriceCurrencyValue"/>
									<span id="PortfolioBuyingCurrencyId"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufdatum:</td>
								<td>
									<input type="text" value="16.09.2020" id="PortfolioBuyingDate" class=" form-control" jval="{valid:function(val) { return Validation.String.Date(val); }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioBuyingWorthRow">
								<td class="">Kaufwert:</td>
								<td>
									<input type="hidden" id="PortfolioExchangeRateValue"/>
									<div class="input-group">
										<input type="text"
										       jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       class="form-control" id="PortfolioBuyingWorth"
										       aria-describedby="basic-addon2">
										<span class="input-group-addon" id="basic-addon2">EUR</span>
									</div>

								</td>
							</tr>
							<tr>
								<td>
									<a onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');" class="btn btn-default visible-xs">
										Cancel
									</a>
								</td>
								<td class="text-right">
									<div class="btn btn-default" id="SaveInstrumentToPortfolio">
										<span class="addentry">Hinzufügen</span>
										<span class="editentry" style="display: none">Speichern</span>
									</div>
								</td>
							</tr>
						</table>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
	var token = { __atts: $('.ajax-token[name=__atts]').val(), __ath: $('.ajax-token[name=__ath]').val(), __atcrv: window.eval($('.ajax-token[name=__atcrv]').val()) };
	$(document).ready(function () {
		Portfolio.linkToDepotOverview = "/mein-bo/portfolio-und-watchlist";
		Portfolio.linkToDepotDetail = "/mein-bo/portfolio";
		Portfolio.linkToWatchlistOverview = "/mein-bo/watchlist";
		Portfolio.linkToWatchlistDetail = "/mein-bo/watchlisten-details";
		Portfolio.applicationCurrencyCode = 'EUR';

		getQuoteAndExchange = function () {
			return Portfolio.getQuoteAndExchange();
		};
		calculateExchange = function () {
			return Portfolio.calculateExchange();
		};

		$('#PortfolioInstrumentSize').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingPrice').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingDate').unbind('change').change(getQuoteAndExchange);
	});
</script>
				</div>
				<div class="col-md-4">
			<div id="Ads_BA_BUT" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BUT');
					}
				</script>
			</div>
					<div class="list-box newssuche hidden-sm hidden-xs">
	<form role="search" id="analysisSearchForm" action="/analysen/suchergebnisse" method="post">
		<div class="form-group">
			<input type="text" class="form-control" name="_analysisSearchTerm" placeholder="Suchtext">
		</div>
		<button type="submit" class="btn btn-default" onclick="$('#analysisSearchForm').submit();">Submit</button>
	</form>
</div>


<script type="text/javascript">
	$("input[name=_analysisSearchTerm]").keypress(function (e) {
		if (e.which == 13) {
			$('#analysisSearchForm').submit();
			return false;
		}
	});
</script>

			<div id="Ads_BA_CAD" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD');
					}
				</script>
			</div>
<div class="list-box">
	<h2 class="box">
<h2>Aktien in diesem Artikel</h2>	</h2>
<table class="table">
	<colgroup>
				<col width="48%" />
				<col width="16%" />
				<col width="17%" />
				<col width="17%" />
	</colgroup>
	<tbody>
			<tr>
					<td   width="48%">
<a href='/aktie/inditex-Aktie' title='Inditex S.A. (Industria de Diseno Textil)'>Inditex S.A. (Industria de Diseno Textil)</a>					</td>
					<td   width="16%">
25,34					</td>
					<td   width="17%">
<span class="colorGreen">12,12%</span>					</td>
					<td   width="17%">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="https://pproxy.boerse-online.de/cst/BoerseOnline/Share/chart.aspx?instruments=13,24956043,13,814&style=minigrau4018&period=OneYear&timezone=W. Europe Standard Time" alt="Inditex S.A. (Industria de Diseno Textil)" onclick="window.location.href= '/chart/inditex'" style='cursor:pointer' title="Inditex S.A. (Industria de Diseno Textil) 1 Jahr Chart"/>					</td>
			</tr>
	</tbody>
</table>
</div>

<div class="list-box">
	<h2 class="box">
		Aktienempfehlungen
	</h2>
	<table class="table">
				<tr>
						<td   >
							18:51
						</td>
						<td   >
							<a href="/analyse/apple-market-perform-730642" title="Apple market-perform">Apple market-perform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							18:37
						</td>
						<td   >
							<a href="/analyse/fedex-outperform-730641" title="FedEx Outperform">FedEx Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							18:36
						</td>
						<td   >
							<a href="/analyse/deutsche-post-neutral-730640" title="Deutsche Post Neutral">Deutsche Post Neutral</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							18:35
						</td>
						<td   >
							<a href="/analyse/merck-market-perform-730639" title="Merck market-perform">Merck market-perform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							18:26
						</td>
						<td   >
							<a href="/analyse/sixt-se-st-add-730637" title="Sixt add">Sixt add</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							18:24
						</td>
						<td   >
							<a href="/analyse/sixt-se-st-buy-730638" title="Sixt buy">Sixt buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							17:40
						</td>
						<td   >
							<a href="/analyse/heidelbergcement-neutral-730636" title="HeidelbergCement Neutral">HeidelbergCement Neutral</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							17:29
						</td>
						<td   >
							<a href="/analyse/nestlé-buy-730583" title="Nestlé buy">Nestlé buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							17:26
						</td>
						<td   >
							<a href="/analyse/fedex-buy-730582" title="FedEx buy">FedEx buy</a>
						</td>
						<td   >
							Merrill Lynch & Co., Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:52
						</td>
						<td   >
							<a href="/analyse/ams-outperform-730581" title="ams Outperform">ams Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:48
						</td>
						<td   >
							<a href="/analyse/inditex-outperform-730580" title="Inditex Outperform">Inditex Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:29
						</td>
						<td   >
							<a href="/analyse/united-internet-neutral-730579" title="United Internet Neutral">United Internet Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:24
						</td>
						<td   >
							<a href="/analyse/inditex-overweight-730578" title="Inditex overweight">Inditex overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							14:50
						</td>
						<td   >
							<a href="/analyse/nestlé-buy-730577" title="Nestlé buy">Nestlé buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							14:13
						</td>
						<td   >
							<a href="/analyse/mtu-aero-engines-neutral-730576" title="MTU Aero Engines Neutral">MTU Aero Engines Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:33
						</td>
						<td   >
							<a href="/analyse/adobe-outperform-730574" title="Adobe Outperform">Adobe Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:31
						</td>
						<td   >
							<a href="/analyse/adidas-verkaufen-730575" title="adidas Verkaufen">adidas Verkaufen</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:30
						</td>
						<td   >
							<a href="/analyse/michelin-compagnie-générale-d-etablissements-michelin-scpa-buy-730573" title="Michelin (Compagnie Générale d Etablissements Michelin SCPA buy">Michelin (Compagnie Générale d Etablissements Michelin SCPA buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:29
						</td>
						<td   >
							<a href="/analyse/continental-neutral-730572" title="Continental Neutral">Continental Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:28
						</td>
						<td   >
							<a href="/analyse/adobe-overweight-730571" title="Adobe overweight">Adobe overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:27
						</td>
						<td   >
							<a href="/analyse/fedex-equal-weight-730570" title="FedEx Equal weight">FedEx Equal weight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:26
						</td>
						<td   >
							<a href="/analyse/apple-equal-weight-730569" title="Apple Equal weight">Apple Equal weight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:24
						</td>
						<td   >
							<a href="/analyse/stmicroelectronics-buy-730566" title="STMicroelectronics buy">STMicroelectronics buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:22
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-buy-730568" title="Volkswagen (VW) vz buy">Volkswagen (VW) vz buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:20
						</td>
						<td   >
							<a href="/analyse/international-consolidated-airlines-buy-730565" title="International Consolidated Airlines buy">International Consolidated Airlines buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:19
						</td>
						<td   >
							<a href="/analyse/adyen-bv-parts-sociales-buy-730563" title="Adyen BV Parts Sociales buy">Adyen BV Parts Sociales buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:17
						</td>
						<td   >
							<a href="/analyse/adobe-outperform-730562" title="Adobe Outperform">Adobe Outperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:17
						</td>
						<td   >
							<a href="/analyse/inditex-market-perform-730564" title="Inditex market-perform">Inditex market-perform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:40
						</td>
						<td   >
							<a href="/analyse/ams-buy-730561" title="ams buy">ams buy</a>
						</td>
						<td   >
							Hauck & Aufhäuser Privatbankiers KGaA
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:36
						</td>
						<td   >
							<a href="/analyse/brenntag-halten-730560" title="Brenntag Halten">Brenntag Halten</a>
						</td>
						<td   >
							Independent Research GmbH
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:23
						</td>
						<td   >
							<a href="/analyse/essilorluxottica-buy-730518" title="EssilorLuxottica buy">EssilorLuxottica buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:23
						</td>
						<td   >
							<a href="/analyse/philips-conviction-buy-730517" title="Philips Conviction Buy">Philips Conviction Buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:19
						</td>
						<td   >
							<a href="/analyse/gerresheimer-buy-730516" title="Gerresheimer buy">Gerresheimer buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:58
						</td>
						<td   >
							<a href="/analyse/fuchs-petrolub-se-vz-neutral-730513" title="FUCHS PETROLUB Neutral">FUCHS PETROLUB Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:56
						</td>
						<td   >
							<a href="/analyse/dialog-semiconductor-buy-730514" title="Dialog Semiconductor buy">Dialog Semiconductor buy</a>
						</td>
						<td   >
							Hauck & Aufhäuser Privatbankiers KGaA
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:55
						</td>
						<td   >
							<a href="/analyse/brenntag-neutral-730515" title="Brenntag Neutral">Brenntag Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:51
						</td>
						<td   >
							<a href="/analyse/brenntag-outperform-730512" title="Brenntag Outperform">Brenntag Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:46
						</td>
						<td   >
							<a href="/analyse/jenoptik-buy-730511" title="JENOPTIK buy">JENOPTIK buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:43
						</td>
						<td   >
							<a href="/analyse/brenntag-buy-730510" title="Brenntag buy">Brenntag buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:42
						</td>
						<td   >
							<a href="/analyse/brenntag-halten-730509" title="Brenntag Halten">Brenntag Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:33
						</td>
						<td   >
							<a href="/analyse/merck-neutral-730506" title="Merck Neutral">Merck Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:32
						</td>
						<td   >
							<a href="/analyse/inditex-neutral-730507" title="Inditex Neutral">Inditex Neutral</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:31
						</td>
						<td   >
							<a href="/analyse/merck-sell-730508" title="Merck Sell">Merck Sell</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:30
						</td>
						<td   >
							<a href="/analyse/brenntag-buy-730504" title="Brenntag buy">Brenntag buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:26
						</td>
						<td   >
							<a href="/analyse/inditex-overweight-730502" title="Inditex overweight">Inditex overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:25
						</td>
						<td   >
							<a href="/analyse/inditex-buy-730501" title="Inditex buy">Inditex buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:11
						</td>
						<td   >
							<a href="/analyse/inditex-outperform-730500" title="Inditex Outperform">Inditex Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:00
						</td>
						<td   >
							<a href="/analyse/grenke-buy-730498" title="GRENKE buy">GRENKE buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:28
						</td>
						<td   >
							<a href="/analyse/aroundtown-sa-buy-730497" title="Aroundtown SA buy">Aroundtown SA buy</a>
						</td>
						<td   >
							Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:00
						</td>
						<td   >
							<a href="/analyse/vinci-outperform-730496" title="VINCI Outperform">VINCI Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
	</table>

</div>
		<div style="text-align:center;">
					<!-- Rectangle left or right or left responsitive
						left ad-slot disabled with FINBO-1191
						left:ad-slot=1808480830
						right:ad-slot=3285214031
					-->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-9980870236057262"
						 data-ad-slot="3285214031"
						 data-override-format="true"
						 data-max-num-ads="3">
					</ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>


				</div>

				</div>
			</div>

			</div>
		</div>
				<!-- CLICK PERFORMANCE ADSENSE START -->
		<div style="text-align:center; margin: 30px 0;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				var cpgRanNum = Math.random();
		if (cpgRanNum > .50) {
					/ Leaderboard Footer 200px - MNA2 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="5908966032" data-max-num-ads="2"></' + 'ins>');
		} else {
					/ Leaderboard Footer 200px - MNA3 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="7385699234" data-max-num-ads="3"></' + 'ins>');
		}
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- CLICK PERFORMANCE ADSENSE END -->



<div id="copy-apps">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="apps-mobile visible-sm visible-xs">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
				<div class="social_footer_wrapper visible-sm visible-xs">
					<div class="social_footer_icons">
						<div class="facebook"><a href="#"></a></div>
						<div class="twitter"><a href="#"></a></div>
						<div class="google"><a href="#"></a></div>
						<div class="linkedin"><a href="#"></a></div>
					</div>
				</div>
				<div class="copyright">
					&copy; 2020 Börse-Online. All Rights Reserved
				</div>
				<div class="apps">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8" target="_blank">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline" target="_blank">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom_navigation">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<ul class="left">
					<li><a href="https://www.boerse-online.de/datenschutz" rel="nofollow">Datenschutz</a></li>
					<li><a href="https://www.boerse-online.de/datenschutz/fvbv" rel="nofollow">Datenschutz mein B:O</a></li>
					<li><a href="https://www.boerse-online.de/disclaimer">Disclaimer</a></li>
					<li><a href="https://www.boerse-online.de/agb">AGB</a></li>
					<li><a href="https://www.boerse-online.de/nachrichten/rubrik/presse">Presse</a></li>
					<li><a onclick="_cmp_.showPM()">Privatsph&auml;re-Einstellungen</a></li>
				</ul>
				<ul class="right">
					<li><a href="https://www.boerse-online.de/dienste/newsupdate">RSS</a></li>
					<li><a href="https://www.boerse-online.de/sitemap">Sitemap</a></li>
					<li>
							<a href="https://www.boerse-online.de/kontakt?prevurl=https://www.boerse-online.de/analyse/inditex-overweight-730578" rel="nofollow">Kontakt</a>
					</li>

					<li><a href="https://www.boerse-online.de/impressum" rel="nofollow">Impressum</a></li>
					<li><a href="https://www.boerse-online.de/online-werbung" rel="nofollow">Online Werbung</a></li>
					<li><a href="http://www.finanzenverlag.de/inhalt/mediadaten/marken.php" rel="nofollow" target="_blank">Print Werbung</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div id="footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="footer-register">
					Aktien Prime Standard:
					<ul>

						<li><a href="https://www.boerse-online.de/aktien/primestandard/0-9">0-9</a></li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/a">a</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/b">b</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/c">c</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/d">d</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/e">e</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/f">f</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/g">g</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/h">h</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/i">i</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/j">j</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/k">k</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/l">l</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/m">m</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/n">n</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/o">o</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/p">p</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/q">q</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/r">r</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/s">s</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/t">t</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/u">u</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/v">v</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/w">w</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/x">x</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/y">y</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/z">z</a>
							</li>
					</ul>

					<div class="clearfix"></div>
				</div>

				<div class="footer-tags">
					<a href="https://www.boerse-online.de/devisen/devisenrechner">Devisenrechner</a>
					<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
					<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/dow_jones">Dow Jones</a>
					<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">EuroStoxx</a>
					<a href="https://www.boerse-online.de/rohstoffe/oelpreis">Ölpreis</a>
					<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollarkurs</a>
					<a href="https://www.boerse-online.de/aktien/aktien-analyser">Aktienfinder</a>
					<div class="clearfix"></div>
				</div>

				<div class="footer-copy">
					<p>
						Für die aufgeführten Inhalte kann keine Gewährleistung für die Vollständigkeit, Richtigkeit und Genauigkeit übernommen werden.<br />
						Kursinformationen von SIX Financial Information Deutschland GmbH. Verzögerung 15 Min. (Nasdaq, NYSE: 20 Min.). © 1999-2018 finanzen.net GmbH
					</p>
					<p>
						* Deutsche Bank Real-Time Indikationen basieren auf Preisen von der Deutschen Bank emittierten Produkten. Diese Produkte versuchen, den jeweiligen Index 1:1 zu tracken.<br />
						Die Preisstellung erfolgt börsentäglich zwischen 09:15 und 17:15.
					</p>

				</div>
			</div>
		</div>
	</div>
</div>



	</div>
	
	<a href="#top" class="scroll_top hidden-xs hidden-sm"></a>

	<script src="https://script.boerse-online.de/Content/Scripts/validation.min.js?v=493fd7bb" type="text/javascript"></script>
	<script src="https://script.boerse-online.de/Content/Scripts/init.min.js?v=493fd7bb" type="text/javascript"></script>

	<script type="text/javascript">
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; 
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); 
		a = s.createElement(o),
		m = s.getElementsByTagName(o)[0];
		a.async = 1; 
		a.src = g; m.parentNode.insertBefore(a, m)
	})
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
	


<span id="ivw_container"></span>

<!-- IVW 2.0 -->
<script type="text/javascript">
	var ivwCategory = "RedCont/Wirtschaft/AktienUndBoerse";
var isHomepage = false;	
	var iam_data = {
		"cp": ivwCategory,
		"st": "boerseon",
		"sv": "in",
		"sc": "yes",
		"co": ""
	};

	iom.c(iam_data, 2);

	ga('create', 'UA-44263328-1', 'boerse-online.de');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	
</script>
<noscript>
    <div>
        <img src="https://de.ioam.de/tx.io?st=boerseon&np=RedCont/Wirtschaft/AktienUndBoerse&mo=0" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END IVW -->
	

<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/libs/socket.io.js?v=493fd7bb" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/Config.min.js?v=493fd7bb" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiCore.min.js?v=493fd7bb" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiLibs.min.js?v=493fd7bb" type="text/javascript"></script>

<script type="text/javascript">
	var mdsngStarter = document.getElementById("mdsng_starter");
	if (!!mdsngStarter && "clientApi" in window === false) {
		clientApi = new MDSnG.ClientApi.ClientApi();
		clientApi.connect();
	}
	// start the clientApi on load event if it is not already started
	window.addEventListener('load', function () {
		if ("clientApi" in window === false) {
			clientApi = new MDSnG.ClientApi.ClientApi();
			clientApi.connect();
			if (window.buildChart) {
				try {
					if (!!window.settings !== false && !!window.settings.isBuildchartRun === false) {
						buildChart(settings.Settings);
						settings["isBuildchartRun"] = true;
					}

				} catch (e) { }
			}
		}

	}, false);
</script>



<script type="text/javascript">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</script>
	


	<script type="text/javascript">
		var currentRoute = 'Article/Analysis/Details';
		var webPushSettings = {
			firebaseTopic: "news-push-web",
			isTestRun: false
			//,welcomePush: {
			//	Title: "Welcome Title",
			//	Body: "Welcome body",
			//	Url: ""
			//}
		}
	</script>
<script async="async" src="https://script.boerse-online.de/Content/Scripts/web-push/init.min.js?v=493fd7bb" type="text/javascript"></script>

	<!--id:B3-BO-RU3-->
</body>
</html>

