
<!DOCTYPE html>
<html lang="de">
<head>
	<!-- Meta Tags -->
	<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<title>Intel Underperform von Bernstein Research | 25.07.22 | B&#214;RSE ONLINE</title>
<meta name="title" content="Intel Underperform von Bernstein Research | 25.07.22 | B&#214;RSE ONLINE"/>
<meta property="og:title" content="Intel Underperform von Bernstein Research | 25.07.22 | B&#214;RSE ONLINE" />
<meta name="description" content="Aktienempfehlung vom 25.07.22: Die Experten der Bernstein Research bewerten die Aktie von Intel mit Underperform."/>
<meta property="og:description" content="Aktienempfehlung vom 25.07.22: Die Experten der Bernstein Research bewerten die Aktie von Intel mit Underperform." />
<meta name="keywords" content="B&#246;rse, Aktien, Aktienkurse, Aktienempfehlungen, Devisen, Devisenrechner, Fonds, ETFs, B&#246;rsenkurse, Optionsscheine, Zertifikate, B&#214;RSE ONLINE"/>

<link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />

<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="verify-v1" content="O7IlH7Qai/tL0iF1rHcx2JJ8p+LJIZjfS+ylSLqaxm4=" />
<meta name="pocket-site-verification" content="2b74d4db1922c23b2451b3e2792366" />

<meta property="fb:pages" content="24610941252" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="Publisher" content="finanzen.net GmbH" />
<meta name="Copyright" content="finanzen.net GmbH" />
<meta name="page-topic" content="Finanzen" />
<meta name="page-type" content="Kommerzielle Homepage" />
<meta name="audience" content="Alle" />
<meta name="author" content="finanzen.net GmbH">
<meta name="google-play-app" content="app-id=de.boerseonline">
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="de.boerseonline" />


	

	<!-- Sections for news and tracking -->

	
	
	

<script>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</script>

<script async="async" src="https://script.boerse-online.de/Content/Scripts/cmp.js?v=e84f3fdc"></script>

<script type="text/javascript">
	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>

	loadCmpWrapperScript();

	window._sp_ = {
		config: {
			accountId: _cmpconfig_.siteId,
			baseEndpoint: 'https://consent.boerse-online.de',
			propertyId: 12291,
			events: {
				onConsentReady: function onConsentReady() {
					var cmpIntervallrender = setInterval(function () {
							if (document.readyState === 'complete') {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
							}
						},
						500);
				},
				onMessageReady: function onMessageReady() {
					_cmp_.autoload(false);
				}
			}
		}
	}

	function userAgentIsGoogleBot() {

		var botPattern = "(googlebot|bot|Googlebot-Mobile|Googlebot-Image|Google favicon|Mediapartners-Google)";
		var botRegex = new RegExp(botPattern, 'i');
		var userAgent = navigator.userAgent;

		return botRegex.test(userAgent);
	}

	function loadCmpWrapperScript() {

		if (userAgentIsGoogleBot()) return;

		var g = document.createElement('script'), s = document.getElementsByTagName('script')[0];
		g.src = 'https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js';
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}
</script>
				<script type="text/javascript">
				var Ads_BA_ADIDsite = 'boerse-online.de';
				var Ads_BA_ADIDsection = 'analysen';
				var Ads_BA_keyword = 'D747491C,CA540CC6,Analysis';
			</script>
			<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/bonl.js"></script>
			<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<!-- Stylesheet -->
	<link href="/Content/Styles/glyphicons.css" rel="stylesheet" type="text/css">
<link href="https://styles.boerse-online.de/cache/css/layout.min.css?v=e84f3fdc" rel="stylesheet" title="" type="text/css" />
<link href="/Content/Styles/styles.css?" rel="stylesheet" type="text/css">

	<!-- JavaScript -->
	
<script>
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://d.ba-content.de/cds/delivery/init';
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();

	// general time informations
	timestamp = '202207251805405246';
	utcTimeOffsetToApplication = '2';
	isApplicationTimeByUser = 'False';
</script>


<!-- start preload of ivw manager -->
<link rel='preload' href='https://data-964f7f3f43.boerse-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='https://data-964f7f3f43.boerse-online.de/iomm/latest/bootstrap/loader.js' as='script'>
<script type='text/javascript' src="https://data-964f7f3f43.boerse-online.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end preload of ivw manager -->



<script type="text/javascript">
	FinandoJsEnvironment = {  VersionNumber : "7", CurrencySeparator : ",", RegexForDateValidation : /^(0[1-9]|[12][0-9]|3[01])[\..](0[1-9]|1[012])[\./.](19|20)\d\d$/, RegexForEmailValidation : /^[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/, HighstockChartScrollbarColor : "#C91D2D", HighstockChartNavigatorColor : "#555555", HighstockChartSeriesColor : "#555555", HighstockChartLabelColor : "#555555" };
	var isDevelopmentMode = 'False' === 'True';
	var idleNotify = {
		time: '15',
		href: '/notify',
		isEnabled: 'False'
	};
</script>


<script src="https://script.boerse-online.de/Content/Scripts/cookie.min.js?v=e84f3fdc"></script>
<script src="https://script.boerse-online.de/Content/Scripts/basic.min.js?v=e84f3fdc"></script>
<script async="async" defer="defer" src="https://script.boerse-online.de/Content/Scripts/lazy-load-images.js?v=e84f3fdc"></script>

<script>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</script>
</head>
<body class="banner_tablet">
	<!-- DevisedLabs Very Large Image LCP Hack -->
	<img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+" alt="" width="99999" height="99999" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 99vw; height: 99vh; max-width: 99vw; max-height: 99vh;" />
	
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2KMRG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>

<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push(
			{ 'gtm.start': new Date().getTime(), event: 'gtm.js' }
		);
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s),
			dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-N2KMRG');
</script>





	<div class="mobile_block"></div>
	<div class="wallpaper_top hidden-xs hidden-sm">
					<div id="Ads_BA_BS" class="" style="position:relative;margin: 0 auto;width: 1170px;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BS');
					}
				</script>
			</div>

	</div>

	<div class="thanos">
		
<!-- Kurs Leiste Start -->
<div class="news-slider news-slider--boerse-online">
	<div class="news-slider__marquee">
					<span class="mright-3 font-bold"> <a href="/aktien/index/dax" title="DAX">DAX</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">13.210</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-0,3%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/aktien/index/mdax" title="MDAX">MDAX</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">26.633</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-0,5%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/aktien/index/dow_jones" title="Dow">Dow</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorGreen">31.996</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorGreen">0,3%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/aktien/index/nasdaq_100" title="Nasdaq">Nasdaq</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">12.341</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-0,5%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/rohstoffe/goldpreis" title="Gold">Gold</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">1.716</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-0,7%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/aktien/index/tecdax" title="TecDAX">TecDAX</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">3.012</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-1,2%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/aktien/index/euro_stoxx_50" title="EStoxx50">EStoxx50</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorGreen">3.599</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorGreen">0,1%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/aktien/index/nikkei_225" title="Nikkei">Nikkei</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">27.699</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-0,8%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/devisen/dollarkurs" title="Dollar">Dollar</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorRed">1,0209</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorRed">-0,1%&nbsp;</span></span>
			<span class="mright-3 font-bold"> <a href="/rohstoffe/oelpreis" title="Öl">Öl</a></span>
			<span class="mright-3 font-bold"> <span class="colorGreen"><span class="colorGreen">105,0</span></span></span>
			<span class="mright-3 font-bold"> <span class="colorGreen">1,4%&nbsp;</span></span>

	</div>
</div>

<header class="site-header site-header--boerse-online">
	<!-- Logo Row -->
	<div class="site-header__first-row">

		<!-- Menu Button -->
		<div class="site-header__menu-button">
			<button class="button button--icon-only button--border-color-transparent button--background-color-transparent  button--size-larger" data-site-header="menu" data-side-panel-toggle="menu" data-navigation="toggle">
				<span class="icon icon-menu font-color-black"></span>
				<span class="icon icon-close font-color-black grid--d-none"></span>
			</button>
		</div>

		<!-- BO Logo -->
		<div class="site-header__bo-logo">
			<a href="https://www.boerse-online.de" class="logo logo-boerse-online" title="B&ouml;rse Online">boerse-online.de</a>
		</div>

		<!-- Depot open -->
		<div class="site-header__depot-open">
		</div>

		<!-- Finanzenverlag & ETF-Aktionen -->
		<div class="site-header__euro-logo">
		</div>

		<!-- Action Buttons -->
		<div class="site-header__action-bar-bo">
			<div class="search-group">
				<form name="mmssearch" document.mmssearch.q.value="document.mmssearch._search.value;" action="/suchergebnisse" method="get" data-site-header="search" role="search">
					<div class="form-item form__group">
						<div class="text-input text-input--stretch text-input--with-icon">
							<input class="search-input text-input__input" name="_search" type="text" onblur="if (this.value == '') this.value = 'WKN/ISIN oder Suchbegriff'" onclick="if (this.value == 'WKN/ISIN oder Suchbegriff') this.value = ''" value="WKN/ISIN oder Suchbegriff" autocomplete="off" id="searchvalue">
							<div class="text-input__append">

								<span id="form-submit" class="icon icon-search" type="submit"></span>
							</div>
						</div>
					</div>
				</form>
				<div id="suggest-results" style="width: 500px; visibility: hidden;"></div>
			</div>
			<button class="button button--with-icon button--circle button--size-large button--background-color-transparent" data-site-header="search-button" data-side-panel-open="mobile-search" data-side-panel-close="menu">
				<span class="icon icon-search font-color-black"></span>
			</button>

				<a class="button button--login button--size-fixed button--with-icon button--boerse-online-log"
					 href="/mein-bo/login"
					 data-site-header="login-button" title="Login">
					<span class="icon icon-user2 font-color-white background-color-black"></span>
					<span>Login</span>
				</a>
				<a class="button button--with-icon button--circle button--size-large button--background-color-transparent" href="/mein-bo/login" data-site-header="login-button-circle" title="Login">
					<span class="icon icon-user2 font-color-black"></span>
				</a>
		</div>
	</div>

	<!-- Menu Row -->
	<div class="site-header__second-row side-panel--boerse-online side-panel-left side-panel-left--to-m" data-side-panel="menu">
		<nav class="site-header__navigation">

			<!-- Main Menu -->
				<ul class="menu menu--boerse-online">
				<li class="menu__li ">
					<span class="menu__item">
						<a href="/" class="menu__link"  title="Börse">Börse</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
						<ul class="menu__2nd-layer">
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/aktienkurse" class="menu__link">Aktien</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktienkurse" class="menu__link">Aktienkurse</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/realtimekurse" class="menu__link">Realtimekurse</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/dax" class="menu__link">DAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/mdax" class="menu__link">MDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/sdax" class="menu__link">SDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/scale_all_share" class="menu__link">Scale</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/tecdax" class="menu__link">TecDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/euro_stoxx_50" class="menu__link">EuroStoxx</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/dow_jones" class="menu__link">Dow Jones</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/nasdaq_100" class="menu__link">Nasdaq 100</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/nikkei_225" class="menu__link">Nikkei 225</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/s&amp;p_500" class="menu__link">S&P 500</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/rohstoffe/realtimekurse" class="menu__link">Rohstoffe</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/devisen/realtimekurse" class="menu__link">Devisen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/index/liste" class="menu__link">Listen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/index/topflop" class="menu__link">TopFlop</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																					<ul class="menu__5th-layer">
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/atx" class="menu__link">ATX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/atx_prime" class="menu__link">ATX Prime</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/cece-eur" class="menu__link">CECE EUR</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/dax" class="menu__link">DAX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/euro_stoxx_50" class="menu__link">EuroStoxx</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/dow_jones" class="menu__link">Dow Jones</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/s&amp;p_500" class="menu__link">S&P 500</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/nasdaq_100" class="menu__link">NASDAQ 100</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/nikkei_225" class="menu__link">Nikkei 225</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/bux" class="menu__link">BUX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/sofix" class="menu__link">SOFIX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/px" class="menu__link">PX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/wig-20" class="menu__link">WIG20</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/topflop/scale_all_share" class="menu__link">Scale</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																					</ul>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/index/liste" class="menu__link">Indizes</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																					<ul class="menu__5th-layer">
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/atx" class="menu__link">ATX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/atx_prime" class="menu__link">ATX Prime</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/cece-eur" class="menu__link">CECE EUR</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/dax" class="menu__link">DAX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/euro_stoxx_50" class="menu__link">EuroStoxx</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/dow_jones" class="menu__link">Dow Jones</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/s&amp;p_500" class="menu__link">S&P 500</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/nasdaq_100" class="menu__link">NASDAQ 100</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/nikkei_225" class="menu__link">Nikkei 225</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/bux" class="menu__link">BUX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/sofix" class="menu__link">SOFIX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/px" class="menu__link">PX</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																								<li class="menu__li">
																									<span class="menu__item">
																										<a href="/index/liste/wig-20" class="menu__link">WIG20</a>
																										<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																									</span>
																								</li>
																					</ul>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/branchen" class="menu__link">Branchen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/nachrichten" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/aktiensuche" class="menu__link">Aktiensuche</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/aktienempfehlungen" class="menu__link">Aktienempfehlungen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/dividenden" class="menu__link">Dividenden</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/dividenden" class="menu__link">Kalender</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/dividenden" class="menu__link">Nachrichten</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/termine/uebersicht" class="menu__link">Termine</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/neuemissionen" class="menu__link">IPO</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/optionsscheine/os-finder#parentderivativetypeid_equals=12&derivativetypeid_inlistofint=120040" class="menu__link">Faktor Zertifikate</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/aktien/indizes" class="menu__link">Indizes</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/indizes" class="menu__link">Überblick</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/dax" class="menu__link">DAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/tecdax" class="menu__link">TecDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/dow_jones" class="menu__link">Dow Jones</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/mdax" class="menu__link">MDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/sdax" class="menu__link">SDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/scale_all_share" class="menu__link">Scale</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/s&p_500" class="menu__link">S&P</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/nasdaq_100" class="menu__link">Nasdaq</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/smi" class="menu__link">SMI</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/atx" class="menu__link">ATX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/ftse_100" class="menu__link">FTSE 100</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/nikkei_225" class="menu__link">Nikkei</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/cac_40" class="menu__link">CAC 40</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/ibex_35" class="menu__link">IBEX 35</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/rts" class="menu__link">RTS</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/hang_seng" class="menu__link">Hang Seng</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/index/bovespa" class="menu__link">BOVESPA</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/maerkte/tops-flops" class="menu__link">Tops & Flops</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/dax" class="menu__link">DAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/tecdax" class="menu__link">TecDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/mdax" class="menu__link">MDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/sdax" class="menu__link">SDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/scale_all_share" class="menu__link">Scale</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/dow_jones" class="menu__link">Dow Jones</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/nasdaq_100" class="menu__link">NASDAQ 100</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/maerkte/tops-flops/nikkei_225" class="menu__link">Nikkei</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/aktien/realtimekurse" class="menu__link">Realtimekurse</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/dax" class="menu__link">DAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/mdax" class="menu__link">MDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/sdax" class="menu__link">SDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/scale_all_share" class="menu__link">Scale</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/tecdax" class="menu__link">TecDAX</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/euro_stoxx_50" class="menu__link">EuroStoxx</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/dow_jones" class="menu__link">Dow Jones</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/aktien/realtimekurse/nasdaq_100" class="menu__link">Nasdaq 100</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/maerkte/dax-chartanalyse" class="menu__link">DAX und Dow Jones Chartanalysen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/maerkte/dax-charts" class="menu__link">DAX Charts</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/maerkte/marktberichte" class="menu__link">Märkte</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/maerkte/marktberichte" class="menu__link">Marktberichte</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/konjunktur" class="menu__link">Konjunktur</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/konjunktur/nachrichten" class="menu__link">Nachrichten</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/konjunktur/konjunkturindikatoren-deutschland" class="menu__link">Indikatoren</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/maerkte/termine" class="menu__link">Termine</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/videos" class="menu__link">Videos</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/fonds" class="menu__link">Fonds</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/fonds/fonds-finder" class="menu__link">Fonds Finder</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/fonds/nachrichten" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/fonds/bo-empfehlungen" class="menu__link">Fonds-Empfehlungen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/fonds/fundawards" class="menu__link">FundAwards</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/etf" class="menu__link">ETFs</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/etf/etf-finder" class="menu__link">ETF Finder</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/etf/bo-empfehlungen" class="menu__link">ETF-Empfehlungen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/etf/nachrichten" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/etf-sparplan-vergleich" class="menu__link">ETF Sparplan Vergleich</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/anleihen" class="menu__link">Anleihen</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/anleihen/anleihen-finder" class="menu__link">Anleihenfinder</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/anleihen/nachrichten" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/anleihen/bo-empfehlungen" class="menu__link">BO Empfehlungen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/anleihen/mittelstandsanleihen" class="menu__link">Mittelstandsanleihen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/zinsen" class="menu__link">Zinsen</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/nachrichten/ressort/zinsen" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/rohstoffe" class="menu__link">Rohstoffe</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/rohstoffe/nachrichten" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/rohstoffe/bo-empfehlungen" class="menu__link">BO Empfehlungen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/rohstoffe/realtimekurse" class="menu__link">Realtimekurse</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/goldmuenzen" class="menu__link">Goldmünzen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/devisen" class="menu__link">Devisen</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/devisen/nachrichten" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/devisen/devisenrechner" class="menu__link">Devisenrechner</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/devisen/realtimekurse" class="menu__link">Realtimekurse</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/zertifikate" class="menu__link">Zertifikate</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/zertifikatefinder" class="menu__link">Zertifikatefinder</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/nachrichten/ressort/zertifikate" class="menu__link">Nachrichten</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/bo-empfehlungen" class="menu__link">Zertifikate-Empfehlungen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/basiswertsuche" class="menu__link">Basiswerte</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=8" class="menu__link">Indizes</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=1" class="menu__link">Aktien</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=11" class="menu__link">Baskets</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=4" class="menu__link">Währungen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=3" class="menu__link">Rohstoffe</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=2" class="menu__link">Zinsen / Anleihen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=12" class="menu__link">Sonstige</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=16" class="menu__link">Produkttypen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=16" class="menu__link">Airbag</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=6" class="menu__link">Aktienanleihen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=20" class="menu__link">Alpha</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=4" class="menu__link">Basket</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=15" class="menu__link">Bonus</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=1" class="menu__link">Discount</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=12" class="menu__link">Exotische OS</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=18" class="menu__link">Express</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=12&derivativetypeid_inlistofint=120040" class="menu__link">Faktor Zertifikate</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=5" class="menu__link">Index/Tracker</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=12&derivativetypeid_inlistofint=120026&issuercompanyid_inlistofint=2,3,4,5,6,8,9,11,12,14,19,22,24,52,100,102,100000&orderby=omega:desc&dynamickeys=omega,volatility,spreadhomogenous" class="menu__link">Inline-OS</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=9" class="menu__link">Garantie</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/knockouts/ko-finder?parentderivativetypeid_equals=7" class="menu__link">Knock-Out</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=13" class="menu__link">Optionsscheine</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=19" class="menu__link">Outperformance</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=10" class="menu__link">sonst. Zertifikate</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=8" class="menu__link">Sprint</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/zertifikatematrix" class="menu__link">Tools</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatematrix" class="menu__link">Zertifikate-Matrix</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/emittentenmatrix" class="menu__link">Emittenten-Matrix</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/knockouts/knockoutmap" class="menu__link">Knock-Out Map</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/neuemissionen" class="menu__link">Neuemissionen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/hebelprodukte" class="menu__link">Hebelprodukte</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/optionsscheine/os-finder" class="menu__link">OS Finder</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/knockouts/ko-finder" class="menu__link">KO Finder</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/basiswertsuche" class="menu__link">Basiswerte</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=8" class="menu__link">Indizes</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=1" class="menu__link">Aktien</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=11" class="menu__link">Baskets</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=4" class="menu__link">Währungen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=3" class="menu__link">Rohstoffe</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=2" class="menu__link">Zinsen / Anleihen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/basiswertsuche?assetclass=12" class="menu__link">Sonstige</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=16" class="menu__link">Produkttypen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=16" class="menu__link">Airbag</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=6" class="menu__link">Aktienanleihen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=20" class="menu__link">Alpha</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=4" class="menu__link">Basket</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=15" class="menu__link">Bonus</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=1" class="menu__link">Discount</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=12" class="menu__link">Exotische OS</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=18" class="menu__link">Express</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=12&derivativetypeid_inlistofint=120040" class="menu__link">Faktor Zertifikate</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=5" class="menu__link">Index/Tracker</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=12&derivativetypeid_inlistofint=120026&issuercompanyid_inlistofint=2,3,4,5,6,8,9,11,12,14,19,22,24,52,100,102,100000&orderby=omega:desc&dynamickeys=omega,volatility,spreadhomogenous" class="menu__link">Inline-OS</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=9" class="menu__link">Garantie</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/knockouts/ko-finder?parentderivativetypeid_equals=7" class="menu__link">Knock-Out</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/optionsscheine/os-finder?parentderivativetypeid_equals=13" class="menu__link">Optionsscheine</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=19" class="menu__link">Outperformance</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=10" class="menu__link">sonst. Zertifikate</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatefinder?parentderivativetypeid_equals=8" class="menu__link">Sprint</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/zertifikatematrix" class="menu__link">Tools</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/zertifikatematrix" class="menu__link">Zertifikate-Matrix</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/zertifikate/emittentenmatrix" class="menu__link">Emittenten-Matrix</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/knockouts/knockoutmap" class="menu__link">Knock-Out Map</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/nachrichten/ressort/zertifikate" class="menu__link">News</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/zertifikate/neuemissionen" class="menu__link">Neuemissionen</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/cfd/nachrichten" class="menu__link">CFDs</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/musterdepots" class="menu__link">Musterdepots</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/musterdepots/basis-depot" class="menu__link">Depots</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/basis-depot" class="menu__link">Basis-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/zertifikate-depot" class="menu__link">Chancen-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/vermögensaufbau-depot" class="menu__link">Vermögensaufbau-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/derivate-depot" class="menu__link">Derivate-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/european-m-a-depot" class="menu__link">European M&A-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/krypto-depot" class="menu__link">Krypto-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/coronamaxx-depot" class="menu__link">CoronaMaxx-Depot</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/musterdepots/nebenwerte-depot" class="menu__link">Wikifolios</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/euro-wasserstoff-maxx-zukunft" class="menu__link">Euro Wasserstoff Maxx Zukunft</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/nebenwerte-depot" class="menu__link">Nebenwerte-Wikifolio</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/silicon-valley-wikifolio" class="menu__link">Silicon Valley Wikifolio</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/musterdepots/wachstumswerte-wikifolio" class="menu__link">Wachstumswerte-Wikifolio</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/online-broker-vergleich" class="menu__link">Broker-Vergleich</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
											<ul class="menu__3rd-layer">
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/online-broker-vergleich" class="menu__link">Online Broker Vergleich</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/etf-sparplan-vergleich" class="menu__link">ETF Sparplan Vergleich</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/cfd-broker-vergleich" class="menu__link">CFD Broker Vergleich</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/krytowaehrungen-broker-vergleich" class="menu__link">Krypto Broker Vergleich</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
														</li>
														<li class="menu__li ">
															<span class="menu__item">
																<a href="/ratgeber/kryptowaehrung/bitcoin-kaufen" class="menu__link">Ratgeber</a>
																<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
															</span>
																<ul class="menu__4th-layer">
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/ratgeber/kryptowaehrung/bitcoin-kaufen" class="menu__link">Bitcoin kaufen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/ratgeber/kryptowaehrung/bitcoin-cash-kaufen" class="menu__link">Bitcoin Cash kaufen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/ratgeber/kryptowaehrung/ethereum-kaufen" class="menu__link">Ethereum kaufen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/ratgeber/kryptowaehrung/ripple-kaufen" class="menu__link">Ripple kaufen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																			<li class="menu__li ">
																				<span class="menu__item">
																					<a href="/ratgeber/kryptowaehrung/kryptowaehrung-kaufen" class="menu__link">Kryptowährungen kaufen</a>
																					<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
																				</span>
																			</li>
																</ul>
														</li>
											</ul>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/startup" class="menu__link">Start-ups</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
						</ul>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="/nachrichten/top-news" class="menu__link"  title="News">News</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
						<ul class="menu__2nd-layer">
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/nachrichten/top-news" class="menu__link">Top-News</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/nachrichten/newsticker" class="menu__link">Newsticker</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/nachrichten/alle-nachrichten" class="menu__link">Alle News</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/nachrichten/goldene-bullen" class="menu__link">Goldene Bullen</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/zahltag" class="menu__link">Zahltag</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
						</ul>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="/geld-und-vorsorge" class="menu__link"  title="Vorsorge">Vorsorge</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
						<ul class="menu__2nd-layer">
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/banker-und-broker" class="menu__link">Banker & Broker</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/versicherungen-und-vorsorge" class="menu__link">Versicherungen & Vorsorge</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/steuern-und-recht" class="menu__link">Steuern & Recht</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/wohnen-und-immobilien" class="menu__link">Wohnen & Immobilien</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/tagesgeld-festgeld" class="menu__link">Tages- und Festgeld</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/baugeld" class="menu__link">Baugeld</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/stromvergleich" class="menu__link">Stromvergleich</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/geld-und-vorsorge/tests" class="menu__link">Tests</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
						</ul>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="http://g.finanzen.net/bo-navi-vermoegensverwalter" class="menu__link" target="_blank" title="Vermögen">Vermögen</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="/meinungen-und-perspektiven" class="menu__link"  title="Meinungen">Meinungen</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
						<ul class="menu__2nd-layer">
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/meinungen-und-perspektiven/kolumnen" class="menu__link">Kolumnen</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/meinungen-und-perspektiven/kolumnisten" class="menu__link">Kolumnisten</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="https://forum.boerse-online.de/forum/index" class="menu__link">Forum</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/meinungen-und-perspektiven/news" class="menu__link">News</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
						</ul>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="/mein-bo" class="menu__link"  title="Mein B:O">Mein B:O</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
						<ul class="menu__2nd-layer">
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/mein-bo/portfolio-und-watchlist" class="menu__link">Portfolio</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/mein-bo/watchlist" class="menu__link">Watchlist</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/mein-bo/spiele" class="menu__link">Spiele</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/mein-bo/registrieren" class="menu__link">Registrieren</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/mein-bo/newsletter" class="menu__link">Newsletter</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/mein-bo/mein-profil" class="menu__link">Mein Profil</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="https://shop.finanzenverlag.de/" class="menu__link">Meine Shop-Käufe</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="https://premium.finanzenverlag.de" class="menu__link">Premium</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
						</ul>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="https://shop.finanzenverlag.de/" class="menu__link" target="_blank" title="Abo & Shop">Abo & Shop</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="/krypto" class="menu__link"  title="Krypto">Krypto</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
						<ul class="menu__2nd-layer">
									<li class="menu__li ">
										<span class="menu__item">
											<a href="/nachrichten/krypto" class="menu__link">Nachrichten</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
									<li class="menu__li ">
										<span class="menu__item">
											<a href="https://boerse-online.xinfinit.com" class="menu__link">Terminal</a>
											<span class="menu__arrow"><span class="icon icon-plus"></span><span class="icon icon-minus"></span></span>
										</span>
									</li>
						</ul>
				</li>
				<li class="menu__li ">
					<span class="menu__item">
						<a href="http://www.boerse-online-spezial.de" class="menu__link" target="_blank" title="Speziale">Speziale</a>
						<span class="menu__arrow"><span class="icon icon-arrow-down"></span><span class="icon icon-arrow-up"></span></span>
					</span>
				</li>
	</ul>


		</nav>
	</div>
</header>

<div class="site-header__breakpoint"></div>
		<!-- Mobile Search -->
<aside class="mobile-search mobile-search--boerse-online side-panel--boerse-online side-panel-right" data-side-panel="mobile-search">
	<header class="mobile-search__header">
		<div class="mobile-search__close-button">
			<button class="button button--icon-only button--circle button--background-color-transparent button--size-larger" data-side-panel-close="mobile-search">
				<span class="icon icon-x-turbo-badge font-color-black"></span>
			</button>
		</div>
		<h2 class="mobile-search__caption">Suche</h2>
	</header>
	<div class="mobile-search__content">
		<div class="mobile-search__search">
			<form name="mobile-search-form" action="/suchergebnisse" method="get" class="text-input text-input--with-icon text-input--stretch text-input--size-medium">
				<input id="text-input1" name="_search" type="text" class="text-input__input" value="" placeholder="Name, WKN, ISIN" autocomplete="off">
				
				<div id="form-submit-2" class="text-input__append" type="submit"><span class="icon icon-search"></span></div>
			</form>
		</div>
		<div class="mobile-search__popular-searches">
			
		</div>
	</div>
	<footer class="mobile-search__footer"></footer>
</aside>
<script>
	document.querySelector('#form-submit-2').addEventListener('click', function () { document['mobile-search-form'].submit(); });
</script>
	</div>


	<div class="placeholder" id="top"></div>

	<div class="content_body">
		<div class="wallpaper_side hidden-xs hidden-sm">
						<div id="Ads_BA_SKY" class="">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('SKY');
					}
				</script>
			</div>

		</div>

		<div id="wrapper">
			<div id="main-wrapper">
				<div class="breadcrumb hidden-xs hidden-md hidden-sm">
							<div class="hidden-xs hidden-md hidden-sm">
				<a title="B&#246;rse" href="/">
					<span>B&#246;rse</span>
				</a>
							<span class="linkseperator">&#187;</span>
		</div>
		<div class="hidden-xs hidden-md hidden-sm">
				<a title="Aktien" href="/aktienkurse">
					<span>Aktien</span>
				</a>
							<span class="linkseperator">&#187;</span>
		</div>
		<div class="hidden-xs hidden-md hidden-sm">
				<a title="Intel-Aktie" href="/aktie/intel-aktie">
					<span>Intel-Aktie</span>
				</a>
							<span class="linkseperator">&#187;</span>
		</div>
		<div class="hidden-xs hidden-md hidden-sm">
				<a title="Analysen zu Intel Intel" href="/analysen/intel">
					<span>Analysen zu Intel Intel</span>
				</a>
							<span class="linkseperator">&#187;</span>
		</div>
		<div class="hidden-xs hidden-md hidden-sm">
				<a style="text-decoration:none;" title="Intel Underperform">
					<span>Intel Underperform</span>
				</a>
					</div>


<script type="application/ld+json">

		{
		"@context": "http://schema.org",
			"@type": "BreadcrumbList",	"itemListElement":[

							{"@type": "ListItem","position": 1,"item": {"@type": "WebPage","@id": "/","name": " B&#246;rse"}},
							{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "/aktienkurse","name": " Aktien"}},
							{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "/aktie/intel-aktie","name": " Intel-Aktie"}},
							{"@type": "ListItem","position": 4,"item": {"@type": "WebPage","@id": "/analysen/intel","name": " Analysen zu Intel Intel"}},
							{"@type": "ListItem","position": 5,"item": {"@type": "WebPage","@id": "/analyse/intel-underperform-829853","name": " Intel Underperform"}}
			]
	}

</script>
				</div>
				<br />
<div class="center_top_bar">
	<a id="balken_top" style="color:white" href="https://www.boersenmedien.de/shop/boerseonline/35Jahre?utm_medium=balken+rot&utm_source=BO&utm_campaign=BO+Jubil%C3%A4um+35+4Ausgaben&utm_content=BO" target="_blank" rel="nofollow noopener"><strong><br>
+++ BÖRSE ONLINE Jubiläumsabo: 4 digitale Ausgaben für 9,80 € statt 19,96 € +++ Zum Angebot +++
</strong></a>
<span style="float:right; color:black">-w-</span>
<br><br>
<script>
$('#balken_top').parent().css({'background-color':'#b20505', 'background-image':'none', 'text-align':'center', 'max-width':'1170px', 'font-size':'14px'});
</script>

</div>
<!-- DetailNavigation will be set in ControllerConfig -->




			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="">
					<div class="topbanner">
				<div id="Ads_BA_FLB" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('FLB');
					}
				</script>
			</div>

</div>				</div>

				</div>
			</div>
			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="col-md-8">
					

	<div class="row">
		<div class="col-md-12 col-xs-12">
			25.07.2022 15:11:37
		</div>
	</div>
	<div class="spacer-10"></div>
	<div class="col-md-12 col-xs-12">
		<h1 class="news-header">Intel Underperform</h1>
	</div>

		<div class="row">
			<div class="col-md-12 col-xs-12 news-content">
				<p>NEW YORK (dpa-AFX Analyser) - Das US-Analysehaus Bernstein Research hat die Einstufung für Intel vor Zahlen zum zweiten Quartal auf "Underperform" mit einem Kursziel von 35 US-Dollar belassen. Es sei zwar bereits bekannt, dass die PC-Verkäufe im Betrachtungszeitraum stärker als saisonüblich zurückgegangen seien, schrieb Analyst Stacy Rasgon in einer am Montag vorliegenden Studie. Gleichwohl habe der Finanzchef des Chipherstellers zuletzt versucht, die Markterwartungen zumindest qualitativ herunterzuschrauben. Der Bernstein-Experte schraubte seine Schätzungen nach unten und liegt nun geringfügig unter dem Konsens./la/ajx<br><br>Veröffentlichung der Original-Studie: 25.07.2022 / 02:47 / UTC<br>Erstmalige Weitergabe der Original-Studie: 25.07.2022 / 02:47 / UTC <br><br>Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im Sinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannte Analysten-Haus finden Sie unter http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.</p>
			</div>
		</div>


<div class="box">
	 <div class="table-responsive">
		 <table class="table table-small">
			 <colgroup>
				 <col class="analysis_summary_outer" />
				 <col class="analysis_summary_inner" />
				 <col class="analysis_summary_outer last" />
			 </colgroup>
			 <tbody>
				 <tr>
					 <th colspan="3">

						 Zusammenfassung: Intel Corp. Underperform
					 </th>
				 </tr>
				 <tr>
					 <td>Unternehmen:<br />Intel Corp.
					 </td>
					 <td>Analyst:<br />Bernstein Research
					 </td>
					 <td>Kursziel:<br />$ 35,00
					 </td>
				 </tr>
				 <tr>
					 <td>Rating jetzt:<br />Underperform</td>
					 <td>Kurs*:<br />$ 38,88
					 </td>
					 <td>Abst. Kursziel*:<br /><span class="colorRed">-9,99%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Rating update:<br />Underperform
					 </td>
					 <td>Kurs aktuell:<br />$ 39,19
					 </td>
					 <td>Abst. Kursziel aktuell:<br /><span class="colorRed">-10,69%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Analyst Name::<br />Stacy Rasgon
					 </td>
					 <td>KGV*:<br />-
					 </td>
					 <td></td>
				 </tr>
			 </tbody>
		 </table>
				<div class="analysis_hint">
					<span>* Zum Zeitpunkt der Analyse</span>
				</div>
	</div>	
</div>
			<div id="Ads_BA_CAD2" class="" style="text-align:center">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD2');
					}
				</script>
			</div>
<div class="list-box detailnews">
	<h2 class="box">
Nachrichten zu Intel Corp.	</h2>
	<ul class="tab_menu scroll_tabs_theme_light" id="detail-navigation">
				<li class="active" id="relevantNews">
					Relevant
				</li>
				<li class="" id="allNews">
					Alle
				</li>
				<li class="" id="companyNews">
					vom Unternehmen
				</li>
				<li class=" last" id="helpNews">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div class="row">
		<div class="spacer-10"></div>



		<div id="standard-news-container" class="col-md-12">
			<table class="table" id="detail-news-table">
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-bernstein-belasst-intel-auf-underperform-ziel-35-dollar-1031597096" title="ANALYSE-FLASH: Bernstein belässt Intel auf 'Underperform' - Ziel 35 Dollar">ANALYSE-FLASH: Bernstein belässt Intel auf 'Underperform' - Ziel 35 Dollar</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
19.07.22									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/intel-verklagt-eu-kommission-auf-mehr-als-halbe-milliarde-euro-1031538469" title="Intel verklagt EU-Kommission auf mehr als halbe Milliarde Euro">Intel verklagt EU-Kommission auf mehr als halbe Milliarde Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
20.06.22									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/abgeordneter-bund-gibt-6-8-milliarden-euro-fuer-intel-ansiedlung-1031507853" title="Abgeordneter: Bund gibt 6,8 Milliarden Euro für Intel-Ansiedlung">Abgeordneter: Bund gibt 6,8 Milliarden Euro für Intel-Ansiedlung</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
03.06.22									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/roundup-2-bund-will-mikroelektronik-branche-mit-milliarden-unterstuetzen-1031498896" title="ROUNDUP 2: Bund will Mikroelektronik-Branche mit Milliarden unterstützen">ROUNDUP 2: Bund will Mikroelektronik-Branche mit Milliarden unterstützen</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
31.05.22									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/roundup-bund-will-mikroelektronik-branche-mit-milliarden-unterstuetzen-1031498592" title="ROUNDUP: Bund will Mikroelektronik-Branche mit Milliarden unterstützen">ROUNDUP: Bund will Mikroelektronik-Branche mit Milliarden unterstützen</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
31.05.22									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/ostbeauftragter-bund-unterstuetzt-mikroelektronik-branche-mit-milliarden-1031497816" title="Ostbeauftragter: Bund unterstützt Mikroelektronik-Branche mit Milliarden">Ostbeauftragter: Bund unterstützt Mikroelektronik-Branche mit Milliarden</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
31.05.22									</td>
						</tr>
						<tr>
									<td>
<a target="_blank" rel="sponsored noopener" href="https://www.ideas-daily-us.de/2022/mai/kw-20/18-mai/marktidee/?utm_source=boerse-online&utm_medium=news&utm_campaign=ideas-daily-us&utm_content=marktidee&utm_term=20220518" title="Intel – Bounce vom Key-Support">Intel – Bounce vom Key-Support</a> <span class="news_source">(Société Générale)</span>									</td>
									<td>
18.05.22									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/wdh-habeck-verspricht-ostdeutschland-bei-energieversorgung-im-blick-1031463608" title="WDH: Habeck verspricht: Ostdeutschland bei Energieversorgung im Blick">WDH: Habeck verspricht: Ostdeutschland bei Energieversorgung im Blick</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
16.05.22									</td>
						</tr>

					<tr id="more-footer">
						<td class="mehr" colspan="2">
							<a href="/nachrichten/intel"><span class="caret"></span>mehr</a>
						</td>
					</tr>
			</table>
		</div>
		<div class="hidden-xs hidden-sm " id="top-news-container" style="display:none">
			
		</div>
	</div>
</div>

<script type="text/javascript">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</script>
		<div style="text-align:center;">
				<div id="responsive_ad"></div>
				<script type="text/javascript">
				ad = document.getElementById('responsive_ad');
				if (ad.getBoundingClientRect().width) {
					adWidth = ad.getBoundingClientRect().width; // for modern browsers
				} else {
					adWidth = ad.offsetWidth; // for old IE
				}
				google_ad_client = "ca-pub-9980870236057262";
				google_ad_slot = "1808480830";

				var width;
				var maxWidth = window.innerWidth - 30;

				if (adWidth >= 728) {
					width = 728 < maxWidth ? 728 : maxWidth;
					google_ad_size = [width, "90"];  /* Leaderboard 728x90 */
				}
				else if (adWidth >= 468) {
					width = 468 < maxWidth ? 540 : maxWidth;
					google_ad_size = [width, "180"];  /* Banner (540 x 180) */
				}
				else if (adWidth >= 336) {
					width = 336 < maxWidth ? 336 : maxWidth;
					google_ad_size = [width, "280"]; /* Large Rectangle (336 x 280) */
				}
				else if (adWidth >= 300) {
					width = 300 < maxWidth ? 300 : maxWidth;
					google_ad_size = [width, "250"]; /* Medium Rectangle (300 x 250) */
				}
				else if (adWidth >= 250) {
					width = 250 < maxWidth ? 250 : maxWidth;
					google_ad_size = [width, "250"]; /* Square (250 x 250) */
				}
				else if (adWidth >= 200) {
					width = 200 < maxWidth ? 200 : maxWidth;
					google_ad_size = [width, "200"]; /* Small Square (200 x 200) */
				}
				else if (adWidth >= 180) {
					width = 180 < maxWidth ? 180 : maxWidth;
					google_ad_size = [width, "150"]; /* Small Rectangle (180 x 150) */
				}
				else {
					width = 125 < maxWidth ? 125 : maxWidth;
					google_ad_size = [width, "125"]; /* Button (125 x 125) */
				}

				document.write(
					'<ins class="adsbygoogle" style="display:inline-block;width:'
					+ google_ad_size[0] + 'px;height:'
					+ google_ad_size[1] + 'px" data-ad-client="'
					+ google_ad_client + '" data-ad-slot="'
					+ google_ad_slot + '" data-override-format="true" data-max-num-ads ="3"></ins>'
				);
				</script>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>


<div class="list-box">
	<h2 class="box">
Aktienempfehlungen zu Intel Corp.	</h2>

	<ul class="tab_menu scroll_tabs_theme_light" id="analysis-navigation">
				<li class="tab_selected" id="allAnalysis">
					Alle
				</li>
				<li class="" id="buyAnalysis">
					Buy
				</li>
				<li class="" id="holdAnalysis">
					Hold
				</li>
				<li class="" id="sellAnalysis">
					Sell
				</li>
				<li class=" last" id="helpAnalysis">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div id="analysis-table">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >15:11</td>
							<td   ><a href="/analyse/intel-underperform-829853" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >19.07.22</td>
							<td   ><a href="/analyse/intel-underperform-828586" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >11.07.22</td>
							<td   ><a href="/analyse/intel-underweight-826521" title="Intel Underweight">Intel Underweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >21.06.22</td>
							<td   ><a href="/analyse/intel-underperform-823592" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >06.06.22</td>
							<td   ><a href="/analyse/intel-underperform-822048" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/intel" title="Aktienempfehlungen zu Intel Corp."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-all" style="display: none">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >15:11</td>
							<td   ><a href="/analyse/intel-underperform-829853" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >19.07.22</td>
							<td   ><a href="/analyse/intel-underperform-828586" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >11.07.22</td>
							<td   ><a href="/analyse/intel-underweight-826521" title="Intel Underweight">Intel Underweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >21.06.22</td>
							<td   ><a href="/analyse/intel-underperform-823592" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >06.06.22</td>
							<td   ><a href="/analyse/intel-underperform-822048" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/intel" title="Aktienempfehlungen zu Intel Corp."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-buy" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >29.04.22</td>
							<td   ><a href="/analyse/intel-outperform-814874" title="Intel Outperform">Intel Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >15.02.22</td>
							<td   ><a href="/analyse/intel-outperform-802816" title="Intel Outperform">Intel Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >27.01.22</td>
							<td   ><a href="/analyse/intel-overweight-800130" title="Intel Overweight">Intel Overweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >27.01.22</td>
							<td   ><a href="/analyse/intel-outperform-800125" title="Intel Outperform">Intel Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >21.01.22</td>
							<td   ><a href="/analyse/intel-outperform-799301" title="Intel Outperform">Intel Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/intel" title="Aktienempfehlungen zu Intel Corp."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-sell" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >15:11</td>
							<td   ><a href="/analyse/intel-underperform-829853" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >19.07.22</td>
							<td   ><a href="/analyse/intel-underperform-828586" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >11.07.22</td>
							<td   ><a href="/analyse/intel-underweight-826521" title="Intel Underweight">Intel Underweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >21.06.22</td>
							<td   ><a href="/analyse/intel-underperform-823592" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >06.06.22</td>
							<td   ><a href="/analyse/intel-underperform-822048" title="Intel Underperform">Intel Underperform</a></td>
							<td   >Bernstein Research</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/intel" title="Aktienempfehlungen zu Intel Corp."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-hold" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >18.02.22</td>
							<td   ><a href="/analyse/intel-neutral-803544" title="Intel Neutral">Intel Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >18.02.22</td>
							<td   ><a href="/analyse/intel-hold-803468" title="Intel Hold">Intel Hold</a></td>
							<td   >Deutsche Bank AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >15.02.22</td>
							<td   ><a href="/analyse/intel-neutral-802828" title="Intel Neutral">Intel Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >27.01.22</td>
							<td   ><a href="/analyse/intel-neutral-800285" title="Intel Neutral">Intel Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >07.12.21</td>
							<td   ><a href="/analyse/intel-equal-weight-794069" title="Intel Equal-weight">Intel Equal-weight</a></td>
							<td   >Morgan Stanley</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/intel" title="Aktienempfehlungen zu Intel Corp."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
</div>

<script type="text/javascript">
	$("#analysis-navigation").scrollTabs();
	$('#analysis-navigation li').click(function () {

		if (this.id != "helpAnalysis") {
			updateAnalysisTable(this.id);
		}
		else {
			insertAnalysisHelp();
		}
	});

	function updateAnalysisTable(selectedId) {
		switch (selectedId) {
		case "buyAnalysis":
			$('#analysis-table').html($('#analysis-table-buy').html());
			break;
		case "holdAnalysis":
			$('#analysis-table').html($('#analysis-table-hold').html());
			break;
		case "sellAnalysis":
			$('#analysis-table').html($('#analysis-table-sell').html());
			break;
		default:
			$('#analysis-table').html($('#analysis-table-all').html());
		}

		try { trackPI(); } catch (e) { }
	};

	function insertAnalysisHelp() {
		var help = "Um die Übersicht zu verbessern, haben Sie die Möglichkeit, die Analysen für Intel Corp. nach folgenden Kriterien zu filtern.\u003cbr/\u003e\u003cbr/\u003e\u003cstrong\u003eAlle\u003c/strong\u003e: Alle Empfehlungen\u003cbr/\u003e\u003cstrong\u003eBuy\u003c/strong\u003e: Kaufempfehlungen wie z.B. \u0026quot;kaufen\u0026quot; oder \u0026quot;buy\u0026quot;\u003cbr/\u003e\u003cstrong\u003eHold\u003c/strong\u003e: Halten-Empfehlungen wie z.B. \u0026quot;halten\u0026quot; oder \u0026quot;neutral\u0026quot;\u003cbr/\u003e\u003cstrong\u003eSell\u003c/strong\u003e: Verkaufsempfehlungn wie z.B. \u0026quot;verkaufen\u0026quot; oder \u0026quot;reduce\u0026quot;\u003cbr/\u003e";
		$('#analysis-table').html(help);
		try { trackPI(); } catch (e) { }
	};
</script>

<script src="https://script.boerse-online.de/Content/Scripts/portfolio.js?v=e84f3fdc"></script>

<div style="display: none"><input class="ajax-token" name="__atts" type="hidden" value="2022-07-25-18-05-40" />
<input class="ajax-token" name="__ath" type="hidden" value="FshiswEqW7nN1RLW+AGNQvTj4bxgHSYt2gha55MVQ/s=" />
<input class="ajax-token" name="__atcrv" type="hidden" value="((30193 * 1926) + 9112)" />
</div>

<input type="hidden" name="loginUrl" value="/mein-bo/login?r=%2fanalyse%2fintel-underperform-829853"/>
<div id="addInstrumentToPortfolioBox" class="simple-overlay">
	<div class="row inner-overlay">
		<div class="mobile-overlay-header visible-xs">
	<div class="col-xs-4"></div>
	<div class="col-xs-4">
        <img alt="" class="lazy mobile_logo" data-original="/images/bo_logo_mobile.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	</div>
	<div class="col-xs-4">
		<div class="icon-close"></div>
	</div>
</div>

<script type="text/javascript">
	$(".icon-close")
		.click(function () {
			Portfolio.closeOverlay("#" + $(this).closest(".simple-overlay").attr("id"));
		});
</script>
		<div class="col-xs-12">
			<div class="content_box state_error content" id="addInstrumentToPortfolioError" style="display: none;">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="row">
					<div class="col-xs-12 text-center">
						<div class="image_icon_error"></div>
						<span class="state_content">
							Es ist ein Fehler aufgetreten!
						</span>
					</div>
				</div>
			</div>

			<div id="addInstrumentToPortfolioSuccess" style="display: none;" class="content">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="alert alert-success" role="alert">
					<strong>Erfolgreich hinzugefügt!</strong>
					<p>
						<a id="addToPortfolioSuccessLink">Zu Portfolio/Watchlist wechseln</a>.
					</p>
				</div>
			</div>

			<div id="addInstrumentToPortfolioForm" style="display: none">

				<form id="addInstrumentForm" class="content">
					<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
					<div class="depot_add">
						<h3 class="box">
							<span class="addentry">Eintrag hinzufügen</span>
							<span class="editentry" style="display: none">Eintrag bearbeiten</span>
						</h3>
						<div class="spacer-10"></div>

					</div>
					<div id="NoPortfoliosHint" style="display: none">

						<div class="alert alert-info" role="alert">
							<strong id="NoPortfoliosHint_NoDepots" style="display: none">Kein Portfolio vorhanden. Bitte zusätzlich den Namen des neuen Portfolios angeben.</strong>
							<strong id="NoPortfoliosHint_NoWatchlists" style="display: none">Keine Watchlisten vorhanden. Bitte zusätzlich den Namen der neuen Watchlist angeben.</strong>
						</div>

					</div>
					<div class="table-responsive">
						<table class="table addInstrumentToPortfolioForm">
							<tr id="NoPortfoliosInput" style="display: none">
								<td class="">
									<span id="NoPortfoliosHint_TextNoDepots" style="display: none">Portfolioname:</span>
									<span id="NoPortfoliosHint_TextNoWatchlists" style="display: none">Watchlistname:</span>
								</td>
								<td>
									<input type="text" id="NewPortfolioName" class="form-control" jval="{valid:Validation.String.NotEmpty, message:'*'}"/>
									<input type="hidden" id="PortfolioTypeId"/>
								</td>
							</tr>
							<tr id="PortfolioList">
								<td class="">Portfolio:</td>
								<td>
									<select id="PortfolioId" class="form-control"></select>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Name:</td>
								<td>
									<span id="PortfolioInstrumentName"></span>
									<input type="hidden" id="PortfolioInstrumentIsin"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Typ:</td>
								<td>
									<span id="PortfolioInstrumentTypeName"></span>
									<input type="hidden" id="PortfolioInstrumentTypeId"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">ISIN:</td>
								<td><span id="PortfolioInstrumentIdentifier"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Börse:</td>
								<td><select id="PortfolioInstrumentExchange" class="form-control"/></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioSizeRow">
								<td class="">Anzahl:</td>
								<td>
									<input type="text" id="PortfolioInstrumentSize" class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Aktueller Kurs:</td>
								<td>
									<span id="PortfolioLastQuote"></span>
									<span id="PortfolioLastQuoteCurrency"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kurszeit:</td>
								<td><span id="PortfolioLastQuoteTime"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufpreis:</td>
								<td>

									<div class="input-group">
										<input type="text"
										       class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       id="PortfolioBuyingPrice"
										       aria-describedby="PortfolioBuyingCurrencyId">
										<span class="input-group-addon" id="PortfolioBuyingCurrencyId"></span>
									</div>
									<input type="hidden" id="PortfolioBuyingPriceCurrencyValue"/>
									<span id="PortfolioBuyingCurrencyId"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufdatum:</td>
								<td>
									<input type="text" value="25.07.2022" id="PortfolioBuyingDate" class=" form-control" jval="{valid:function(val) { return Validation.String.Date(val); }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioBuyingWorthRow">
								<td class="">Kaufwert:</td>
								<td>
									<input type="hidden" id="PortfolioExchangeRateValue"/>
									<div class="input-group">
										<input type="text"
										       jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       class="form-control" id="PortfolioBuyingWorth"
										       aria-describedby="basic-addon2">
										<span class="input-group-addon" id="basic-addon2">EUR</span>
									</div>

								</td>
							</tr>
							<tr>
								<td>
									<a onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');" class="btn btn-default visible-xs">
										Cancel
									</a>
								</td>
								<td class="text-right">
									<div class="btn btn-default" id="SaveInstrumentToPortfolio">
										<span class="addentry">Hinzufügen</span>
										<span class="editentry" style="display: none">Speichern</span>
									</div>
								</td>
							</tr>
						</table>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
	var token = { __atts: $('.ajax-token[name=__atts]').val(), __ath: $('.ajax-token[name=__ath]').val(), __atcrv: window.eval($('.ajax-token[name=__atcrv]').val()) };
	$(document).ready(function () {
		Portfolio.linkToDepotOverview = "/mein-bo/portfolio-und-watchlist";
		Portfolio.linkToDepotDetail = "/mein-bo/portfolio";
		Portfolio.linkToWatchlistOverview = "/mein-bo/watchlist";
		Portfolio.linkToWatchlistDetail = "/mein-bo/watchlisten-details";
		Portfolio.applicationCurrencyCode = 'EUR';

		getQuoteAndExchange = function () {
			return Portfolio.getQuoteAndExchange();
		};
		calculateExchange = function () {
			return Portfolio.calculateExchange();
		};

		$('#PortfolioInstrumentSize').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingPrice').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingDate').unbind('change').change(getQuoteAndExchange);
	});
</script>
				</div>
				<div class="col-md-4">
			<div id="Ads_BA_BUT" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BUT');
					}
				</script>
			</div>
					<div class="list-box newssuche hidden-sm hidden-xs">
	<form role="search" id="analysisSearchForm" action="/analysen/suchergebnisse" method="post">
		<div class="form-group">
			<input type="text" class="form-control" name="_analysisSearchTerm" placeholder="Suchtext">
		</div>
		<button type="submit" class="btn btn-default" onclick="$('#analysisSearchForm').submit();">Submit</button>
	</form>
</div>


<script type="text/javascript">
	$("input[name=_analysisSearchTerm]").keypress(function (e) {
		if (e.which == 13) {
			$('#analysisSearchForm').submit();
			return false;
		}
	});
</script>

			<div id="Ads_BA_CAD" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD');
					}
				</script>
			</div>
<div class="list-box">
	<h2 class="box">
<h2>Aktien in diesem Artikel</h2>	</h2>
<table class="table">
	<colgroup>
				<col width="48%" />
				<col width="16%" />
				<col width="17%" />
				<col width="17%" />
	</colgroup>
	<tbody>
			<tr>
					<td   width="48%">
<a href='/aktie/intel-Aktie' title='Intel Corp.'>Intel Corp.</a>					</td>
					<td   width="16%">
37,97					</td>
					<td   width="17%">
<span class="colorRed">-0,90%</span>					</td>
					<td   width="17%">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="https://pproxy.boerse-online.de/cst/BoerseOnline/Share/chart.aspx?instruments=16,941595,16,814&style=minigrau4018&period=OneYear&timezone=W. Europe Standard Time" alt="Intel Corp." onclick="window.location.href= '/chart/intel'" style='cursor:pointer' title="Intel Corp. 1 Jahr Chart"/>					</td>
			</tr>
	</tbody>
</table>
</div>

<div class="list-box">
	<h2 class="box">
		Aktienempfehlungen
	</h2>
	<table class="table">
				<tr>
						<td   >
							16:56
						</td>
						<td   >
							<a href="/analyse/baywa-kaufen-829858" title="BayWa Kaufen">BayWa Kaufen</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:20
						</td>
						<td   >
							<a href="/analyse/nokia-neutral-829857" title="Nokia Neutral">Nokia Neutral</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:01
						</td>
						<td   >
							<a href="/analyse/sartorius-vz-halten-829855" title="Sartorius vz. Halten">Sartorius vz. Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							15:33
						</td>
						<td   >
							<a href="/analyse/dic-asset-buy-829854" title="DIC Asset Buy">DIC Asset Buy</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							15:11
						</td>
						<td   >
							<a href="/analyse/intel-underperform-829853" title="Intel Underperform">Intel Underperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							14:31
						</td>
						<td   >
							<a href="/analyse/bayer-overweight-829703" title="Bayer Overweight">Bayer Overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							14:01
						</td>
						<td   >
							<a href="/analyse/glaxosmithkline-neutral-829702" title="GlaxoSmithKline Neutral">GlaxoSmithKline Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:59
						</td>
						<td   >
							<a href="/analyse/vodafone-group-outperform-829699" title="Vodafone Group Outperform">Vodafone Group Outperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:57
						</td>
						<td   >
							<a href="/analyse/rwe-overweight-829701" title="RWE Overweight">RWE Overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:56
						</td>
						<td   >
							<a href="/analyse/engie-ex-gdf-suez-overweight-829700" title="Engie Overweight">Engie Overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:49
						</td>
						<td   >
							<a href="/analyse/delivery-hero-buy-829698" title="Delivery Hero Buy">Delivery Hero Buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:42
						</td>
						<td   >
							<a href="/analyse/delivery-hero-overweight-829697" title="Delivery Hero Overweight">Delivery Hero Overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:40
						</td>
						<td   >
							<a href="/analyse/richemont-buy-829696" title="Richemont Buy">Richemont Buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:39
						</td>
						<td   >
							<a href="/analyse/akzo-nobel-buy-829695" title="Akzo Nobel Buy">Akzo Nobel Buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:23
						</td>
						<td   >
							<a href="/analyse/stabilus-buy-829694" title="Stabilus Buy">Stabilus Buy</a>
						</td>
						<td   >
							Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:19
						</td>
						<td   >
							<a href="/analyse/delivery-hero-buy-829693" title="Delivery Hero Buy">Delivery Hero Buy</a>
						</td>
						<td   >
							Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:07
						</td>
						<td   >
							<a href="/analyse/bnp-paribas-buy-829690" title="BNP Paribas Buy">BNP Paribas Buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:06
						</td>
						<td   >
							<a href="/analyse/jost-werke-buy-829691" title="JOST Werke Buy">JOST Werke Buy</a>
						</td>
						<td   >
							Hauck & Aufhäuser Privatbankiers KGaA
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:06
						</td>
						<td   >
							<a href="/analyse/bechtle-buy-829692" title="Bechtle Buy">Bechtle Buy</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:05
						</td>
						<td   >
							<a href="/analyse/commerzbank-halten-829689" title="Commerzbank Halten">Commerzbank Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:03
						</td>
						<td   >
							<a href="/analyse/rational-reduce-829688" title="RATIONAL Reduce">RATIONAL Reduce</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:58
						</td>
						<td   >
							<a href="/analyse/enel-conviction-buy-list-829686" title="Enel Conviction Buy List">Enel Conviction Buy List</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:57
						</td>
						<td   >
							<a href="/analyse/fraport-underperform-829687" title="Fraport Underperform">Fraport Underperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:56
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-outperform-829685" title="Volkswagen Outperform">Volkswagen Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:44
						</td>
						<td   >
							<a href="/analyse/fresenius-medical-care-buy-829684" title="Fresenius Medical Care Buy">Fresenius Medical Care Buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:41
						</td>
						<td   >
							<a href="/analyse/bat-buy-829683" title="BAT Buy">BAT Buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:40
						</td>
						<td   >
							<a href="/analyse/fresenius-seco-hold-829682" title="Fresenius Hold">Fresenius Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:57
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-underperform-829681" title="Volkswagen Underperform">Volkswagen Underperform</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:54
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-buy-829676" title="Volkswagen Buy">Volkswagen Buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:53
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-buy-829677" title="Volkswagen Buy">Volkswagen Buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:52
						</td>
						<td   >
							<a href="/analyse/bechtle-buy-829680" title="Bechtle Buy">Bechtle Buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:51
						</td>
						<td   >
							<a href="/analyse/ryanair-buy-829678" title="Ryanair Buy">Ryanair Buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:51
						</td>
						<td   >
							<a href="/analyse/philips-sell-829679" title="Philips Sell">Philips Sell</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:50
						</td>
						<td   >
							<a href="/analyse/sartorius-vz-buy-829673" title="Sartorius vz. Buy">Sartorius vz. Buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:50
						</td>
						<td   >
							<a href="/analyse/givaudan-hold-829670" title="Givaudan Hold">Givaudan Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:49
						</td>
						<td   >
							<a href="/analyse/just-eat-takeawaycom-buy-829669" title="Just Eat Takeaway.com Buy">Just Eat Takeaway.com Buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:49
						</td>
						<td   >
							<a href="/analyse/delivery-hero-hold-829674" title="Delivery Hero Hold">Delivery Hero Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:48
						</td>
						<td   >
							<a href="/analyse/axa-buy-829667" title="AXA Buy">AXA Buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:47
						</td>
						<td   >
							<a href="/analyse/patrizia-buy-829672" title="PATRIZIA Buy">PATRIZIA Buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:47
						</td>
						<td   >
							<a href="/analyse/telefonica-buy-829668" title="Telefonica Buy">Telefonica Buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:47
						</td>
						<td   >
							<a href="/analyse/roche-neutral-829666" title="Roche Neutral">Roche Neutral</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:46
						</td>
						<td   >
							<a href="/analyse/pva-tepla-hold-829671" title="PVA TePla Hold">PVA TePla Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:46
						</td>
						<td   >
							<a href="/analyse/hellofresh-outperform-829675" title="HelloFresh Outperform">HelloFresh Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:45
						</td>
						<td   >
							<a href="/analyse/bbva-neutral-829664" title="BBVA Neutral">BBVA Neutral</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:45
						</td>
						<td   >
							<a href="/analyse/unicredit-outperform-829665" title="UniCredit Outperform">UniCredit Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:44
						</td>
						<td   >
							<a href="/analyse/intesa-sanpaolo-neutral-829663" title="Intesa Sanpaolo Neutral">Intesa Sanpaolo Neutral</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:44
						</td>
						<td   >
							<a href="/analyse/santander-outperform-829662" title="Santander Outperform">Santander Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:32
						</td>
						<td   >
							<a href="/analyse/vodafone-group-hold-829659" title="Vodafone Group Hold">Vodafone Group Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:32
						</td>
						<td   >
							<a href="/analyse/atoss-software-hold-829661" title="ATOSS Software Hold">ATOSS Software Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:31
						</td>
						<td   >
							<a href="/analyse/ryanair-buy-829660" title="Ryanair Buy">Ryanair Buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
	</table>

</div>
		<div style="text-align:center;">
					<!-- Rectangle left or right or left responsitive
						left ad-slot disabled with FINBO-1191
						left:ad-slot=1808480830
						right:ad-slot=3285214031
					-->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-9980870236057262"
						 data-ad-slot="3285214031"
						 data-override-format="true"
						 data-max-num-ads="3">
					</ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>


			<div id="Ads_BA_CAD3" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD3');
					}
				</script>
			</div>
				</div>

				</div>
			</div>

			</div>
		</div>
				<!-- CLICK PERFORMANCE ADSENSE START -->
		<div style="text-align:center; margin: 30px 0;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				var cpgRanNum = Math.random();
		if (cpgRanNum > .50) {
					/ Leaderboard Footer 200px - MNA2 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="5908966032" data-max-num-ads="2"></' + 'ins>');
		} else {
					/ Leaderboard Footer 200px - MNA3 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="7385699234" data-max-num-ads="3"></' + 'ins>');
		}
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- CLICK PERFORMANCE ADSENSE END -->



<div id="copy-apps">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="apps-mobile visible-sm visible-xs">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
				<div class="social_footer_wrapper visible-sm visible-xs">
					<div class="social_footer_icons">
						<div class="facebook"><a href="#"></a></div>
						<div class="twitter"><a href="#"></a></div>
						<div class="google"><a href="#"></a></div>
						<div class="linkedin"><a href="#"></a></div>
					</div>
				</div>
				<div class="copyright">
					&copy; 2022 Börse-Online. All Rights Reserved
				</div>
				<div class="apps">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8" target="_blank">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline" target="_blank">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom_navigation">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<ul class="left">
					<li><a href="https://www.boerse-online.de/datenschutz" rel="nofollow">Datenschutz</a></li>
					<li><a href="https://www.boerse-online.de/datenschutz/fvbv" rel="nofollow">Datenschutz mein B:O</a></li>
					<li><a href="https://www.boerse-online.de/disclaimer">Disclaimer</a></li>
					<li><a href="https://www.boerse-online.de/agb">AGB</a></li>
					<li><a href="https://www.boerse-online.de/nachrichten/rubrik/presse">Presse</a></li>
					<li><a onclick="_cmp_.showPM()">Privatsph&auml;re-Einstellungen</a></li>
				</ul>
				<ul class="right">
					<li><a href="https://www.boerse-online.de/dienste/newsupdate">RSS</a></li>
					<li><a href="https://www.boerse-online.de/sitemap">Sitemap</a></li>
					<li>
							<a href="https://www.boerse-online.de/kontakt?prevurl=https://www.boerse-online.de/analyse/intel-underperform-829853" rel="nofollow">Kontakt</a>
					</li>

					<li><a href="https://www.boerse-online.de/impressum" rel="nofollow">Impressum</a></li>
					<li><a href="https://www.boerse-online.de/online-werbung" rel="nofollow">Online Werbung</a></li>
					<li><a href="http://www.finanzenverlag.de/inhalt/mediadaten/marken.php" rel="nofollow" target="_blank">Print Werbung</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div id="footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="footer-register">
					Aktien Prime Standard:
					<ul>

						<li><a href="https://www.boerse-online.de/aktien/primestandard/0-9">0-9</a></li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/a">a</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/b">b</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/c">c</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/d">d</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/e">e</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/f">f</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/g">g</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/h">h</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/i">i</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/j">j</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/k">k</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/l">l</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/m">m</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/n">n</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/o">o</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/p">p</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/q">q</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/r">r</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/s">s</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/t">t</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/u">u</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/v">v</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/w">w</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/x">x</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/y">y</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/z">z</a>
							</li>
					</ul>

					<div class="clearfix"></div>
				</div>

				<div class="footer-tags">
					<a href="https://www.boerse-online.de/devisen/devisenrechner">Devisenrechner</a>
					<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
					<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/dow_jones">Dow Jones</a>
					<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">EuroStoxx</a>
					<a href="https://www.boerse-online.de/rohstoffe/oelpreis">Ölpreis</a>
					<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollarkurs</a>
					<a href="https://www.boerse-online.de/aktien/aktien-analyser">Aktienfinder</a>
					<a href="http://g.finanzen.net/bo-euro-fondsshop-depoteroeffnen-footer" target="_blank">Jetzt Depot eröffnen</a>
					<div class="clearfix"></div>
				</div>

				<div class="footer-copy">
					<p>
						Für die aufgeführten Inhalte kann keine Gewährleistung für die Vollständigkeit, Richtigkeit und Genauigkeit übernommen werden.<br />
						Kursinformationen von SIX Financial Information Deutschland GmbH. Verzögerung 15 Min. (Nasdaq, NYSE: 20 Min.). © 1999-2022 finanzen.net GmbH
					</p>
					<p>
						* Deutsche Bank Real-Time Indikationen basieren auf Preisen von der Deutschen Bank emittierten Produkten. Diese Produkte versuchen, den jeweiligen Index 1:1 zu tracken.<br />
						Die Preisstellung erfolgt börsentäglich zwischen 09:15 und 17:15.
					</p>

				</div>
			</div>
		</div>
	</div>
</div>



	</div>
	
	<a href="#top" class="scroll_top hidden-xs hidden-sm"></a>

	<script src="https://script.boerse-online.de/Content/Scripts/validation.min.js?v=e84f3fdc"></script>
	<script src="https://script.boerse-online.de/Content/Scripts/init.min.js?v=e84f3fdc"></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44263328-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag() { dataLayer.push(arguments); }
	gtag('js', new Date());

	//check if cookie is present (set by sourcpoint consent action)
	this.cookie = new Cookie();

	this.cookie.key = "googleanalytics4_consent";
	this.cookie.value = "active:true";

	//if cookie is set check if GA has been consented and track GA pageview
	if (this.cookie.isSet()) {
		gtag('config', 'G-HNYBGE3697')
	}

	gtag('config', 'UA-44263328-1', { 'send_page_view': false });
</script>
	


<span id="ivw_container"></span>

<!-- IVW 2.0 -->
<script type="text/javascript">
	var IvwCategory = "RedCont/Wirtschaft/AktienUndBoerse";
var isHomepage = false;
	if (window.IOMm) {

		window.IOMm('configure', {
					st: 'boerseon',
			dn: 'data-964f7f3f43.boerse-online.de',
			mh: 5
		});

		window.IOMm('pageview', {
			cp: IvwCategory,
			co: 'kommentar'
		});
	}

</script>

	

<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/Config.min.js?v=e84f3fdc"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApi.min.js?v=e84f3fdc"></script>

<script type="text/javascript">
	var mdsngStarter = document.getElementById("mdsng_starter");
	if (!!mdsngStarter && "clientApi" in window === false) {
		clientApi = new MDSnG.ClientApi();
		clientApi.connect();
	}
	// start the clientApi on load event if it is not already started
	window.addEventListener('load', function () {
		if ("clientApi" in window === false) {
			clientApi = new MDSnG.ClientApi();
			clientApi.connect();
			if (window.buildChart) {
				try {
					if (!!window.settings !== false && !!window.settings.isBuildchartRun === false) {
						buildChart(settings.Settings);
						settings["isBuildchartRun"] = true;
					}

				} catch (e) { }
			}
		}

	}, false);
</script>

	


	<script>
		var currentRoute = 'Article/Analysis/Details';
		var webPushSettings = {
			firebaseTopic: "news-push-web",
			isTestRun: false
			
		}
	</script>
<script async="async" src="https://script.boerse-online.de/Content/Scripts/web-push/init.min.js?v=e84f3fdc"></script>
</body>
</html>