
<!DOCTYPE html>
<html lang="en">
<head>
	

<title>M&#252;nchener R&#252;ckversicherungs-Gesellschaft buy von Jefferies &amp; Company Inc. - 10.08.20 - B&#214;RSE ONLINE</title>
<meta name="title" content="M&#252;nchener R&#252;ckversicherungs-Gesellschaft buy von Jefferies &amp; Company Inc. - 10.08.20 - B&#214;RSE ONLINE"/>
<meta property="og:title" content="M&#252;nchener R&#252;ckversicherungs-Gesellschaft buy von Jefferies &amp; Company Inc. - 10.08.20 - B&#214;RSE ONLINE" />
<meta name="description" content="Aktienempfehlung vom 10.08.20: Die Experten der Jefferies &amp; Company Inc. bewerten die Aktie von M&#252;nchener R&#252;ckversicherungs-Gesellschaft mit buy."/>
<meta property="og:description" content="Aktienempfehlung vom 10.08.20: Die Experten der Jefferies &amp; Company Inc. bewerten die Aktie von M&#252;nchener R&#252;ckversicherungs-Gesellschaft mit buy." />
<meta name="keywords" content="B&#246;rse, Aktien, Aktienkurse, Aktienempfehlungen, Devisen, Devisenrechner, Fonds, ETFs, B&#246;rsenkurse, Optionsscheine, Zertifikate, B&#214;RSE ONLINE"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="expires" content="86400" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d362edb6e0","applicationID":"4632515","transactionName":"NVYGNRRQDxAAW0RaXAwcKTclHiANAFRJQFoRcAsPEkMODw1dQhx3B0cFCApC","queueTime":1,"applicationTime":629,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	<meta name="author" content="finanzen.net GmbH">
	<meta name="google-play-app" content="app-id=de.boerseonline">
	<meta name="msApplication-ID" content="App" />
	<meta name="msApplication-PackageFamilyName" content="de.boerseonline" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<meta name="Publisher" content="finanzen.net GmbH" />
	<meta name="Copyright" content="finanzen.net GmbH" />
	<meta name="page-topic" content="Finanzen" />
	<meta name="page-type" content="Kommerzielle Homepage" />
	<meta name="audience" content="Alle" />

			<meta name="Robots" content="INDEX,FOLLOW" />

	<meta http-equiv="Content-Language" content="de" /><meta name="Language" CONTENT="Deutsch"/>

	
	<meta property="og:image" content="https://www.boerse-online.de/Images/FacebookIconV2.jpg" />
	<meta property="fb:pages" content="24610941252" />
	<meta name="verify-v1" content="O7IlH7Qai/tL0iF1rHcx2JJ8p+LJIZjfS+ylSLqaxm4=" />
	<meta name="pocket-site-verification" content="2b74d4db1922c23b2451b3e2792366" />
	
	
	
	
	

	<link href="/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" type="text/css" href="/Content/Styles/glyphicons.css">

	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="css/all-ie-only.css"/>
	<![endif]-->

	<script language="javascript">
		timestamp = '202008100938320693';
		utcTimeOffsetToApplication = '2';
		isApplicationTimeByUser = 'False';
	</script>

	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.bacontent.de/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>

	

<script type="text/javascript">
	FinandoJsEnvironment = {  VersionNumber : "7", CurrencySeparator : ",", RegexForDateValidation : /^(0[1-9]|[12][0-9]|3[01])[\..](0[1-9]|1[012])[\./.](19|20)\d\d$/, RegexForEmailValidation : /^[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/, HighstockChartScrollbarColor : "#C91D2D", HighstockChartNavigatorColor : "#555555", HighstockChartSeriesColor : "#555555", HighstockChartLabelColor : "#555555" };
	var isDevelopmentMode = 'False' === 'True';
	var idleNotify = {
		time: '15',
		href: '/notify',
		isEnabled: 'False'
	};
</script>

				<script type="text/javascript">
				var Ads_BA_ADIDsite = 'boerse-online.de';
				var Ads_BA_ADIDsection = 'analysen';
				var Ads_BA_keyword = 'D747491C,661E750B,Analysis';
			</script>

	<script src="https://script.boerse-online.de/Content/Scripts/basic.min.js?v=29e7a467" type="text/javascript"></script>
	<link href="https://styles.boerse-online.de/cache/css/layout.min.css?v=29e7a467" rel="stylesheet" title="" type="text/css" />
</head>

<body class="banner_tablet">
	<script type="text/javascript">
		setNavi();
	</script>
<div class="mobile_block"></div>
	<div class="wallpaper_top hidden-xs hidden-sm">
					<div id="Ads_BA_BS" class="" style="position:relative;margin: 0 auto;width: 1170px;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BS');
					}
				</script>
			</div>

	</div>

	
<div class="siteheader">
	<div class="container">
		<div class="row">
			<ul class="header hidden-xs">
				<li class="col-md-4 col-sm-4">
					<a href="https://www.boerse-online.de">
						<img src="/images/BO_Logo.png" alt="B&ouml;rse Online"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro-am-sonntag.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/EaS_Logo_header.png" alt="B&ouml;rse Online" style="margin-left: 5px;"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/Euro_Logo_header.png" alt="B&ouml;rse Online" style="position: absolute; right: 10px;"/>
					</a>
				</li>
				<li class="col-md-7 col-sm-6">
					<ul>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XTDAX" data-source="mdsng" data-table="5" data-room="R127977">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="12674.8800">
				0,41 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XTDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127978">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				12.726,9
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/tecdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000TECDAX" data-source="mdsng" data-table="5" data-room="R127979">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="3057.1600">
				-0,02 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000TECDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127980">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				3.056,5
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/mdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000MDAX" data-source="mdsng" data-table="5" data-room="R127981">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="27142.4500">
				0,42 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000MDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127982">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				27.257,6
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/euro_stoxx_50'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">ESTX50</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJSTOXXE50" data-source="mdsng" data-table="5" data-room="R127983">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="3261.0000">
				0,31 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJSTOXXE50" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127984">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				3.271,3
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dow_jones'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dow_jones">DOW.J</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJIA" data-source="mdsng" data-table="5" data-room="R127985">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="27433.4800">
				0,35 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJIA" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127986">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				27.529,7
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/nasdaq_100'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/nasdaq_100">Nasdaq</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000ND100" data-source="mdsng" data-table="5" data-room="R127987">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="11139.3900">
				-0,04 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000ND100" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127988">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				11.134,5
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/goldpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/goldpreis">Gold</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XAU" data-source="mdsng" data-table="5" data-room="R127989">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="2035.9900">
				-0,11 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XAU" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127990">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				2.033,7
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/devisen/dollarkurs'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollar</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000EURUSD" data-source="mdsng" data-table="5" data-room="R127991">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1.1782">
				-0,07 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000EURUSD" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127992">
			<span class="push-data black" data-format="minimumFractionDigits:3;maximumFractionDigits:3">
				1,177
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/oelpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/oelpreis">&#214;l</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000BRENT" data-source="mdsng" data-table="5" data-room="R127993">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="44.6900">
				0,40 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000BRENT" data-template="Bid" data-source="mdsng" data-table="5" data-room="R127994">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				44,9
			</span>
		</div>
	</li>
</ul>


				</li>
				<li class="col-md-1 col-sm-2 text-center">
					
	<a href="/mein-bo/login" class="login"></a>
<span class="login_portfolio_hint">Portfolio/Watchlist</span>




<script type="text/javascript">
	$(document).ready(function () {
		$('[data-toggle="login-popover"]').popover({
			html: true,
			content: function () {
				return $('#popoverContent').html();
			},
			title: function () {
				return $('#popoverTitle').html();
			}
		});
	});

	$('body').on('click', function (e) {
		//did not click a popover toggle or popover
		if ($(e.target).data('toggle') !== 'login-popover'
			&& $(e.target).parents('.popover.in').length === 0) {
			$('[data-toggle="login-popover"]').popover('hide');
		}
	});
</script>

				</li>
			</ul>
		</div>
	</div>
	
<div class="nav-bg navbar-default">
	<div class="container-fluid hidden-xs"></div>
	<div class="container-fluid hidden-xs" id="second-row-container">
		<ul class="nav navbar-nav navbar-left subnav hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
	</div>
	<div class="container-fluid" id="first-row-container">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active hidden-xs"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/vermoegensverwalter" >Vermögen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class="hidden-xs"><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class="hidden-xs"><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li><li class="hidden-xs          cfd-trading-nav-color"><a target="_blank" href="http://g.finanzen.net/BO-XTB-Navi-CFDs" rel="nofollow">CFDs handeln</a></li>

			<li class="search ">

				<form name="mmssearch"
							document.mmssearch.q.value="document.mmssearch._search.value;"
							action="/suchergebnisse"
							method="get"
							class="navbar-form push-right"
							role="search">
					<div class="form-item">
						<input class="form-control" name="_search"
									 type="text" onblur="if (this.value === '') this.value = 'WKN/ISIN o. Suchbegriff';"
									 onclick="if (this.value === 'WKN/ISIN o. Suchbegriff') this.value = '';"
									 value="WKN/ISIN o. Suchbegriff" id="searchvalue" autocomplete="off">
					</div>
					<button type="submit" class="btn glyphicon glyphicon-search"></button>
				</form>
				<div id="suggest-results"></div>
			</li>
		</ul>
		<button id="mobile-btn" type="button" class="navbar-toggle visible-xs" data-toggle="collapse">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<button id="search" class="visible-xs-inline-block glyphicon glyphicon-search" type="button"></button>
		<a href="/" class="visible-xs-inline-block">
			<img src="/images/bo_logo_mobile.png" class="mobile_logo" alt="" />
		</a>
		<button id="home" class="visible-xs-inline-block glyphicon glyphicon-home" type="button" onclick="window.location.href = '/'"></button>
	</div>

	<div class="container-fluid hidden-xs" id="third-row-container">
		<ul class="nav navbar-nav navbar-left subnav-2 hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>
			
			<li class="float-right">
				<span>
					<a href="/mein-bo/newsletter">
						<img src="/images/BO_newsletter.png" alt="BO Newsletter" />
					</a>
				</span>
			</li>
			<li class="bold float-right">
				<div class="text-right daily-weekly-text">
					<div>kostenlos </div>
					<span>bestellen: </span>
				</div>
			</li>
			<li class="float-right headlogin-button">
				<span>
					<a href="/robo-advisor">
						<img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />
					</a>
				</span>
			</li>
			
			<li class="float-right headlogin-button">
				<span>
					<a href="http://g.finanzen.net/BO-InteractiveBrokers-Navigation" target="_blank">
						<img src="/images/BO_interactiveBrokers.png" alt="Interactive Brokers" />
					</a>
				</span>
			</li>
		</ul>
	</div>
</div>

<div style="display: none;">
	<div id="nav_content">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class=""><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class=""><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class=""><a  href="https://www.boerse-online.de/vermoegensverwalter" >Vermögen</a></li><li class=""><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class=""><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class=""><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class=""><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class=""><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li><li class="cfd-trading-nav-color"><a target="_blank" href="http://g.finanzen.net/BO-XTB-Navi-CFDs" rel="nofollow">CFDs handeln</a></li>
		</ul>

		<ul class="nav navbar-nav navbar-left subnav">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
		<ul class="nav navbar-nav navbar-left subnav-2">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>

			<li class="headlogin-button">
				<a href="/robo-advisor">
					<img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />

				</a>
			</li>
		</ul>
	</div>
</div>


</div>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2KMRG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push(
				{ 'gtm.start': new Date().getTime(), event: 'gtm.js' }
			);
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-N2KMRG');


		//Lazy Img Load
		document.addEventListener("DOMContentLoaded", function () {
			var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			if ("IntersectionObserver" in window) {
				let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
					entries.forEach(function (entry) {
						if (entry.isIntersecting) {
							let lazyImage = entry.target;
							lazyImage.src = lazyImage.dataset.original;
							lazyImage.classList.remove("lazy");
							lazyImageObserver.unobserve(lazyImage);
							if (typeof (lazyImage.dataset.srcset) != "undefined" && lazyImage.dataset.srcset != null)
								lazyImage.srcset = lazyImage.dataset.srcset;
						}
					});
				});
				lazyImages.forEach(function (lazyImage) {
					lazyImageObserver.observe(lazyImage);
				});
			} else {
				// Possibly fall back to a more compatible method here
			}
		});
	</script>
	<!-- End Google Tag Manager -->
	<div class="placeholder" id="top"></div>

	<div class="content_body">
		<div class="wallpaper_side hidden-xs hidden-sm">
						<div id="Ads_BA_SKY" class="">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('SKY');
					}
				</script>
			</div>

		</div>

		<div id="wrapper">
			<div id="main-wrapper">
				<div class="breadcrumb">
							<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="B&#246;rse" href="/" itemprop="url">
					<span itemprop="title">B&#246;rse</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Aktien" href="/aktienkurse" itemprop="url">
					<span itemprop="title">Aktien</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="M&#252;nchener R&#252;ckversicherungs-Gesellschaft-Aktie" href="/aktie/munich_re-aktie" itemprop="url">
					<span itemprop="title">M&#252;nchener R&#252;ckversicherungs-Gesellschaft-Aktie</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Analysen zu M&#252;nchener R&#252;ckversicherungs-Gesellschaft M&#252;nchener R&#252;ckversicherungs-Gesellschaft" href="/analysen/munich_re" itemprop="url">
					<span itemprop="title">Analysen zu M&#252;nchener R&#252;ckversicherungs-Gesellschaft M&#252;nchener R&#252;ckversicherungs-Gesellschaft</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a style="text-decoration:none;" title="M&#252;nchener R&#252;ckversicherungs-Gesellschaft buy" itemprop="url">
					<span itemprop="title">M&#252;nchener R&#252;ckversicherungs-Gesellschaft buy</span>
				</a>
				</div>


				</div>
				
<!-- DetailNavigation will be set in ControllerConfig -->




			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="">
					<div class="topbanner">
				<div id="Ads_BA_FLB" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('FLB');
					}
				</script>
			</div>

</div>				</div>

				</div>
			</div>
			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="col-md-8">
					

	<div class="row">
		<div class="col-md-12 col-xs-12">
			10.08.2020 07:35:27
		</div>
	</div>
	<div class="spacer-10"></div>
	<div class="col-md-12 col-xs-12">
		<h1 class="news-header">M&#252;nchener R&#252;ckversicherungs-Gesellschaft buy</h1>
	</div>

		<div class="row">
			<div class="col-md-12 col-xs-12 news-content">
				<p>NEW YORK (dpa-AFX Analyser) - Das Analysehaus Jefferies hat das Kursziel für Munich Re von 230 auf 235 Euro angehoben und die Einstufung auf "Buy" belassen. Die bereits getroffene Vorsorge des Rückversicherers für etwaige künftige Schäden sei umsichtiger als die der Wettbewerber, schrieb Analyst Philip Kett in einer am Montag vorliegenden Studie. Die Münchener wiesen die höchsten Schadenrückstellungen für unbekannte Spätschäden (IBNR) in der Branche auf. Gleichzeitig überraschten ihn das Wachstum der Prämien./bek/la<br><br>Veröffentlichung der Original-Studie: 07.08.2020 / 14:16 / ET<br>Erstmalige Weitergabe der Original-Studie: 09.08.2020 / 19:00 / ET <br><br>Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im Sinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannte Analysten-Haus finden Sie unter http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.</p>
			</div>
		</div>


<div class="box">
	 <div class="table-responsive">
		 <table class="table table-small">
			 <colgroup>
				 <col class="analysis_summary_outer" />
				 <col class="analysis_summary_inner" />
				 <col class="analysis_summary_outer last" />
			 </colgroup>
			 <tbody>
				 <tr>
					 <th colspan="3">

						 Zusammenfassung: M&#252;nchener R&#252;ckversicherungs-Gesellschaft AG (Munich Re) buy
					 </th>
				 </tr>
				 <tr>
					 <td>Unternehmen:<br />M&#252;nchener R&#252;ckversicherungs-Gesellschaft AG (Munich Re)
					 </td>
					 <td>Analyst:<br />Jefferies &amp; Company Inc.
					 </td>
					 <td>Kursziel:<br />235,00 €
					 </td>
				 </tr>
				 <tr>
					 <td>Rating jetzt:<br />buy</td>
					 <td>Kurs*:<br />233,00 €
					 </td>
					 <td>Abst. Kursziel*:<br /><span class="colorGreen">0,86%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Rating update:<br />-
					 </td>
					 <td>Kurs aktuell:<br />234,00 €
					 </td>
					 <td>Abst. Kursziel aktuell:<br /><span class="colorGreen">0,43%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Analyst Name::<br />Philip Kett
					 </td>
					 <td>KGV*:<br />-
					 </td>
					 <td></td>
				 </tr>
			 </tbody>
		 </table>
				<div class="analysis_hint">
					<span>* Zum Zeitpunkt der Analyse</span>
				</div>
	</div>	
</div>
			<div id="Ads_BA_CAD2" class="" style="text-align:center">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD2');
					}
				</script>
			</div>
<div class="list-box detailnews">
	<h2 class="box">
Nachrichten zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)	</h2>
	<ul class="tab_menu scroll_tabs_theme_light" id="detail-navigation">
				<li class="active" id="relevantNews">
					Relevant
				</li>
				<li class="" id="allNews">
					Alle
				</li>
				<li class="" id="companyNews">
					vom Unternehmen
				</li>
				<li class=" last" id="helpNews">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div class="row">
		<div class="spacer-10"></div>



		<div id="standard-news-container" class="col-md-12">
			<table class="table" id="detail-news-table">
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-jefferies-hebt-ziel-fuer-munich-re-auf-235-euro-buy-1029485804" title="ANALYSE-FLASH: Jefferies hebt Ziel für Munich Re auf 235 Euro - 'Buy'">ANALYSE-FLASH: Jefferies hebt Ziel für Munich Re auf 235 Euro - 'Buy'</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
08:20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/roundup-corona-krise-halbiert-munich-re-gewinn-aktie-an-dax-ende-1029477145" title="ROUNDUP: Corona-Krise halbiert Munich-Re-Gewinn - Aktie an Dax-Ende">ROUNDUP: Corona-Krise halbiert Munich-Re-Gewinn - Aktie an Dax-Ende</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
06.08.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/aktie-im-fokus-munich-re-rutschten-nach-zahlen-ab-1029476808" title="AKTIE IM FOKUS: Munich Re rutschten nach Zahlen ab">AKTIE IM FOKUS: Munich Re rutschten nach Zahlen ab</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
06.08.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/corona-schaeden-lassen-gewinn-der-munich-re-einbrechen-1029476268" title="Corona-Schäden lassen Gewinn der Munich Re einbrechen">Corona-Schäden lassen Gewinn der Munich Re einbrechen</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
06.08.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/munich-re-im-fokus-mit-schwarzen-zahlen-durch-die-corona-krise-1029471117" title="MUNICH RE IM FOKUS: Mit schwarzen Zahlen durch die Corona-Krise">MUNICH RE IM FOKUS: Mit schwarzen Zahlen durch die Corona-Krise</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
05.08.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/roundup-corona-krise-haelt-munich-re-weiter-in-atem-unsicherheit-bis-2021-1029410639" title="ROUNDUP: Corona-Krise hält Munich Re weiter in Atem - Unsicherheit bis 2021">ROUNDUP: Corona-Krise hält Munich Re weiter in Atem - Unsicherheit bis 2021</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
20.07.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/aktie-im-fokus-munich-re-pendeln-nach-quartals-eckdaten-moderat-ins-plus-1029410419" title="AKTIE IM FOKUS: Munich Re pendeln nach Quartals-Eckdaten moderat ins Plus">AKTIE IM FOKUS: Munich Re pendeln nach Quartals-Eckdaten moderat ins Plus</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
20.07.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/gewinn-von-munich-re-bricht-wegen-corona-krise-ein-aktienrueckkauf-gestrichen-1029410314" title="Gewinn von Munich Re bricht wegen Corona-Krise ein - Aktienrückkauf gestrichen">Gewinn von Munich Re bricht wegen Corona-Krise ein - Aktienrückkauf gestrichen</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
20.07.20									</td>
						</tr>

					<tr id="more-footer">
						<td class="mehr" colspan="2">
							<a href="/nachrichten/munich_re"><span class="caret"></span>mehr</a>
						</td>
					</tr>
			</table>
		</div>
		<div class="hidden-xs hidden-sm " id="top-news-container" style="display:none">
			
		</div>
	</div>
</div>

<script type="text/javascript">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</script>
			<div id="responsive_ad"></div>
			<script type="text/javascript">
				ad = document.getElementById('responsive_ad');
				if (ad.getBoundingClientRect().width) {
					adWidth = ad.getBoundingClientRect().width; // for modern browsers
				} else {
					adWidth = ad.offsetWidth; // for old IE
				}
				google_ad_client = "ca-pub-9980870236057262";
				google_ad_slot = "1808480830";

				var width;
				var maxWidth = window.innerWidth - 30;

				if (adWidth >= 728) {
					width = 728 < maxWidth ? 728 : maxWidth;
					google_ad_size = [width, "90"];  /* Leaderboard 728x90 */
				}
				else if (adWidth >= 468) {
					width = 468 < maxWidth ? 540 : maxWidth;
					google_ad_size = [width, "180"];  /* Banner (540 x 180) */
				}
				else if (adWidth >= 336) {
					width = 336 < maxWidth ? 336 : maxWidth;
					google_ad_size = [width, "280"]; /* Large Rectangle (336 x 280) */
				}
				else if (adWidth >= 300) {
					width = 300 < maxWidth ? 300 : maxWidth;
					google_ad_size = [width, "250"]; /* Medium Rectangle (300 x 250) */
				}
				else if (adWidth >= 250) {
					width = 250 < maxWidth ? 250 : maxWidth;
					google_ad_size = [width, "250"]; /* Square (250 x 250) */
				}
				else if (adWidth >= 200) {
					width = 200 < maxWidth ? 200 : maxWidth;
					google_ad_size = [width, "200"]; /* Small Square (200 x 200) */
				}
				else if (adWidth >= 180) {
					width = 180 < maxWidth ? 180 : maxWidth;
					google_ad_size = [width, "150"]; /* Small Rectangle (180 x 150) */
				}
				else {
					width = 125 < maxWidth ? 125 : maxWidth;
					google_ad_size = [width, "125"]; /* Button (125 x 125) */
				}

				document.write(
					'<ins class="adsbygoogle" style="display:inline-block;width:'
					+ google_ad_size[0] + 'px;height:'
					+ google_ad_size[1] + 'px" data-ad-client="'
					+ google_ad_client + '" data-ad-slot="'
					+ google_ad_slot + '" data-override-format="true" data-max-num-ads ="3"></ins>'
				);
			</script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<div class="list-box">
	<h2 class="box">
Aktienempfehlungen zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)	</h2>

	<ul class="tab_menu scroll_tabs_theme_light" id="analysis-navigation">
				<li class="tab_selected" id="allAnalysis">
					Alle
				</li>
				<li class="" id="buyAnalysis">
					Buy
				</li>
				<li class="" id="holdAnalysis">
					Hold
				</li>
				<li class="" id="sellAnalysis">
					Sell
				</li>
				<li class=" last" id="helpAnalysis">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div id="analysis-table">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >07:35</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726431" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >07.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-neutral-726280" title="Münchener Rückversicherungs-Gesellschaft Neutral">Münchener Rückversicherungs-Gesellschaft Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >07.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726165" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-halten-726130" title="Münchener Rückversicherungs-Gesellschaft Halten">Münchener Rückversicherungs-Gesellschaft Halten</a></td>
							<td   >DZ BANK</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-outperform-725817" title="Münchener Rückversicherungs-Gesellschaft Outperform">Münchener Rückversicherungs-Gesellschaft Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/munich_re" title="Aktienempfehlungen zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-all" style="display: none">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >07:35</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726431" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >07.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-neutral-726280" title="Münchener Rückversicherungs-Gesellschaft Neutral">Münchener Rückversicherungs-Gesellschaft Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >07.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726165" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-halten-726130" title="Münchener Rückversicherungs-Gesellschaft Halten">Münchener Rückversicherungs-Gesellschaft Halten</a></td>
							<td   >DZ BANK</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-outperform-725817" title="Münchener Rückversicherungs-Gesellschaft Outperform">Münchener Rückversicherungs-Gesellschaft Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/munich_re" title="Aktienempfehlungen zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-buy" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >07:35</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726431" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >07.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726165" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-outperform-725817" title="Münchener Rückversicherungs-Gesellschaft Outperform">Münchener Rückversicherungs-Gesellschaft Outperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >27.07.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-723088" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >16.07.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-overweight-721258" title="Münchener Rückversicherungs-Gesellschaft overweight">Münchener Rückversicherungs-Gesellschaft overweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/munich_re" title="Aktienempfehlungen zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-sell" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >13.11.19</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-underperform-685478" title="Münchener Rückversicherungs-Gesellschaft Underperform">Münchener Rückversicherungs-Gesellschaft Underperform</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >08.11.19</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-sell-685234" title="Münchener Rückversicherungs-Gesellschaft Sell">Münchener Rückversicherungs-Gesellschaft Sell</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >21.10.19</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-sell-683437" title="Münchener Rückversicherungs-Gesellschaft Sell">Münchener Rückversicherungs-Gesellschaft Sell</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >26.09.19</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-underperform-682045" title="Münchener Rückversicherungs-Gesellschaft Underperform">Münchener Rückversicherungs-Gesellschaft Underperform</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >30.08.19</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-sell-680647" title="Münchener Rückversicherungs-Gesellschaft Sell">Münchener Rückversicherungs-Gesellschaft Sell</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/munich_re" title="Aktienempfehlungen zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-hold" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >07.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-neutral-726280" title="Münchener Rückversicherungs-Gesellschaft Neutral">Münchener Rückversicherungs-Gesellschaft Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-halten-726130" title="Münchener Rückversicherungs-Gesellschaft Halten">Münchener Rückversicherungs-Gesellschaft Halten</a></td>
							<td   >DZ BANK</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >06.08.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-neutral-725724" title="Münchener Rückversicherungs-Gesellschaft Neutral">Münchener Rückversicherungs-Gesellschaft Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >28.07.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-neutral-723353" title="Münchener Rückversicherungs-Gesellschaft Neutral">Münchener Rückversicherungs-Gesellschaft Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >23.07.20</td>
							<td   ><a href="/analyse/muenchener-rueckversicherungs-gesellschaft-halten-722571" title="Münchener Rückversicherungs-Gesellschaft Halten">Münchener Rückversicherungs-Gesellschaft Halten</a></td>
							<td   >Independent Research GmbH</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/munich_re" title="Aktienempfehlungen zu Münchener Rückversicherungs-Gesellschaft AG (Munich Re)"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
</div>

<script type="text/javascript">
	$("#analysis-navigation").scrollTabs();
	$('#analysis-navigation li').click(function () {

		if (this.id != "helpAnalysis") {
			updateAnalysisTable(this.id);
		}
		else {
			insertAnalysisHelp();
		}
	});

	function updateAnalysisTable(selectedId) {
		switch (selectedId) {
		case "buyAnalysis":
			$('#analysis-table').html($('#analysis-table-buy').html());
			break;
		case "holdAnalysis":
			$('#analysis-table').html($('#analysis-table-hold').html());
			break;
		case "sellAnalysis":
			$('#analysis-table').html($('#analysis-table-sell').html());
			break;
		default:
			$('#analysis-table').html($('#analysis-table-all').html());
		}

		try { trackPI(); } catch (e) { }
	};

	function insertAnalysisHelp() {
		var help = "Um die Übersicht zu verbessern, haben Sie die Möglichkeit, die Analysen für Münchener Rückversicherungs-Gesellschaft AG (Munich Re) nach folgenden Kriterien zu filtern.\u003cbr/\u003e\u003cbr/\u003e\u003cstrong\u003eAlle\u003c/strong\u003e: Alle Empfehlungen\u003cbr/\u003e\u003cstrong\u003eBuy\u003c/strong\u003e: Kaufempfehlungen wie z.B. \u0026quot;kaufen\u0026quot; oder \u0026quot;buy\u0026quot;\u003cbr/\u003e\u003cstrong\u003eHold\u003c/strong\u003e: Halten-Empfehlungen wie z.B. \u0026quot;halten\u0026quot; oder \u0026quot;neutral\u0026quot;\u003cbr/\u003e\u003cstrong\u003eSell\u003c/strong\u003e: Verkaufsempfehlungn wie z.B. \u0026quot;verkaufen\u0026quot; oder \u0026quot;reduce\u0026quot;\u003cbr/\u003e";
		$('#analysis-table').html(help);
		try { trackPI(); } catch (e) { }
	};
</script>

<script src="https://script.boerse-online.de/Content/Scripts/portfolio.js?v=29e7a467" type="text/javascript"></script>

<div style="display: none"><input class="ajax-token" name="__atts" type="hidden" value="2020-08-10-09-38-32" />
<input class="ajax-token" name="__ath" type="hidden" value="9JeOqhpFpAQGjFvU5606OSk9aF0YshHEbgruZhtA2lY=" />
<input class="ajax-token" name="__atcrv" type="hidden" value="((2207 * 20574) + 97)" />
</div>

<input type="hidden" name="loginUrl" value="/mein-bo/login?r=%2fanalyse%2fmuenchener-rueckversicherungs-gesellschaft-buy-726431"/>
<div id="addInstrumentToPortfolioBox" class="simple-overlay">
	<div class="row inner-overlay">
		<div class="mobile-overlay-header visible-xs">
	<div class="col-xs-4"></div>
	<div class="col-xs-4">
        <img alt="" class="lazy mobile_logo" data-original="/images/bo_logo_mobile.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	</div>
	<div class="col-xs-4">
		<div class="icon-close"></div>
	</div>
</div>

<script type="text/javascript">
	$(".icon-close")
		.click(function () {
			Portfolio.closeOverlay("#" + $(this).closest(".simple-overlay").attr("id"));
		});
</script>
		<div class="col-xs-12">
			<div class="content_box state_error content" id="addInstrumentToPortfolioError" style="display: none;">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="row">
					<div class="col-xs-12 text-center">
						<div class="image_icon_error"></div>
						<span class="state_content">
							Es ist ein Fehler aufgetreten!
						</span>
					</div>
				</div>
			</div>

			<div id="addInstrumentToPortfolioSuccess" style="display: none;" class="content">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="alert alert-success" role="alert">
					<strong>Erfolgreich hinzugefügt!</strong>
					<p>
						<a id="addToPortfolioSuccessLink">Zu Portfolio/Watchlist wechseln</a>.
					</p>
				</div>
			</div>

			<div id="addInstrumentToPortfolioForm" style="display: none">

				<form id="addInstrumentForm" class="content">
					<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
					<div class="depot_add">
						<h3 class="box">
							<span class="addentry">Eintrag hinzufügen</span>
							<span class="editentry" style="display: none">Eintrag bearbeiten</span>
						</h3>
						<div class="spacer-10"></div>

					</div>
					<div id="NoPortfoliosHint" style="display: none">

						<div class="alert alert-info" role="alert">
							<strong id="NoPortfoliosHint_NoDepots" style="display: none">Kein Portfolio vorhanden. Bitte zusätzlich den Namen des neuen Portfolios angeben.</strong>
							<strong id="NoPortfoliosHint_NoWatchlists" style="display: none">Keine Watchlisten vorhanden. Bitte zusätzlich den Namen der neuen Watchlist angeben.</strong>
						</div>

					</div>
					<div class="table-responsive">
						<table class="table addInstrumentToPortfolioForm">
							<tr id="NoPortfoliosInput" style="display: none">
								<td class="">
									<span id="NoPortfoliosHint_TextNoDepots" style="display: none">Portfolioname:</span>
									<span id="NoPortfoliosHint_TextNoWatchlists" style="display: none">Watchlistname:</span>
								</td>
								<td>
									<input type="text" id="NewPortfolioName" class="form-control" jval="{valid:Validation.String.NotEmpty, message:'*'}"/>
									<input type="hidden" id="PortfolioTypeId"/>
								</td>
							</tr>
							<tr id="PortfolioList">
								<td class="">Portfolio:</td>
								<td>
									<select id="PortfolioId" class="form-control"></select>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Name:</td>
								<td>
									<span id="PortfolioInstrumentName"></span>
									<input type="hidden" id="PortfolioInstrumentIsin"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Typ:</td>
								<td>
									<span id="PortfolioInstrumentTypeName"></span>
									<input type="hidden" id="PortfolioInstrumentTypeId"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">ISIN:</td>
								<td><span id="PortfolioInstrumentIdentifier"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Börse:</td>
								<td><select id="PortfolioInstrumentExchange" class="form-control"/></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioSizeRow">
								<td class="">Anzahl:</td>
								<td>
									<input type="text" id="PortfolioInstrumentSize" class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Aktueller Kurs:</td>
								<td>
									<span id="PortfolioLastQuote"></span>
									<span id="PortfolioLastQuoteCurrency"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kurszeit:</td>
								<td><span id="PortfolioLastQuoteTime"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufpreis:</td>
								<td>

									<div class="input-group">
										<input type="text"
										       class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       id="PortfolioBuyingPrice"
										       aria-describedby="PortfolioBuyingCurrencyId">
										<span class="input-group-addon" id="PortfolioBuyingCurrencyId"></span>
									</div>
									<input type="hidden" id="PortfolioBuyingPriceCurrencyValue"/>
									<span id="PortfolioBuyingCurrencyId"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufdatum:</td>
								<td>
									<input type="text" value="10.08.2020" id="PortfolioBuyingDate" class=" form-control" jval="{valid:function(val) { return Validation.String.Date(val); }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioBuyingWorthRow">
								<td class="">Kaufwert:</td>
								<td>
									<input type="hidden" id="PortfolioExchangeRateValue"/>
									<div class="input-group">
										<input type="text"
										       jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       class="form-control" id="PortfolioBuyingWorth"
										       aria-describedby="basic-addon2">
										<span class="input-group-addon" id="basic-addon2">EUR</span>
									</div>

								</td>
							</tr>
							<tr>
								<td>
									<a onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');" class="btn btn-default visible-xs">
										Cancel
									</a>
								</td>
								<td class="text-right">
									<div class="btn btn-default" id="SaveInstrumentToPortfolio">
										<span class="addentry">Hinzufügen</span>
										<span class="editentry" style="display: none">Speichern</span>
									</div>
								</td>
							</tr>
						</table>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
	var token = { __atts: $('.ajax-token[name=__atts]').val(), __ath: $('.ajax-token[name=__ath]').val(), __atcrv: window.eval($('.ajax-token[name=__atcrv]').val()) };
	$(document).ready(function () {
		Portfolio.linkToDepotOverview = "/mein-bo/portfolio-und-watchlist";
		Portfolio.linkToDepotDetail = "/mein-bo/portfolio";
		Portfolio.linkToWatchlistOverview = "/mein-bo/watchlist";
		Portfolio.linkToWatchlistDetail = "/mein-bo/watchlisten-details";
		Portfolio.applicationCurrencyCode = 'EUR';

		getQuoteAndExchange = function () {
			return Portfolio.getQuoteAndExchange();
		};
		calculateExchange = function () {
			return Portfolio.calculateExchange();
		};

		$('#PortfolioInstrumentSize').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingPrice').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingDate').unbind('change').change(getQuoteAndExchange);
	});
</script>
				</div>
				<div class="col-md-4">
			<div id="Ads_BA_BUT" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BUT');
					}
				</script>
			</div>
					<div class="list-box newssuche hidden-sm hidden-xs">
	<form role="search" id="analysisSearchForm" action="/analysen/suchergebnisse" method="post">
		<div class="form-group">
			<input type="text" class="form-control" name="_analysisSearchTerm" placeholder="Suchtext">
		</div>
		<button type="submit" class="btn btn-default" onclick="$('#analysisSearchForm').submit();">Submit</button>
	</form>
</div>


<script type="text/javascript">
	$("input[name=_analysisSearchTerm]").keypress(function (e) {
		if (e.which == 13) {
			$('#analysisSearchForm').submit();
			return false;
		}
	});
</script>

			<div id="Ads_BA_CAD" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD');
					}
				</script>
			</div>
<div class="list-box">
	<h2 class="box">
<h2>Aktien in diesem Artikel</h2>	</h2>
<table class="table">
	<colgroup>
				<col width="48%" />
				<col width="16%" />
				<col width="17%" />
				<col width="17%" />
	</colgroup>
	<tbody>
			<tr>
					<td   width="48%">
<a href='/aktie/munich_re-Aktie' title='Münchener Rückversicherungs-Gesellschaft AG (Munich Re)'>Münchener Rückversicherungs-Gesellschaft AG (Munich Re)</a>					</td>
					<td   width="16%">
233,00					</td>
					<td   width="17%">
<span class="colorGreen">0,87%</span>					</td>
					<td   width="17%">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="https://pproxy.boerse-online.de/cst/BoerseOnline/Share/chart.aspx?instruments=13,341960,13,814&style=minigrau4018&period=OneYear&timezone=W. Europe Standard Time" alt="Münchener Rückversicherungs-Gesellschaft AG (Munich Re)" onclick="window.location.href= '/chart/munich_re'" style='cursor:pointer' title="Münchener Rückversicherungs-Gesellschaft AG (Munich Re) 1 Jahr Chart"/>					</td>
			</tr>
	</tbody>
</table>
</div>

<div class="list-box">
	<h2 class="box">
		Aktienempfehlungen
	</h2>
	<table class="table">
				<tr>
						<td   >
							08:02
						</td>
						<td   >
							<a href="/analyse/eon-se-neutral-726435" title="EON Neutral">EON Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:01
						</td>
						<td   >
							<a href="/analyse/henkel-vz-sell-726436" title="Henkel vz Sell">Henkel vz Sell</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:01
						</td>
						<td   >
							<a href="/analyse/diageo-buy-726437" title="Diageo buy">Diageo buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:00
						</td>
						<td   >
							<a href="/analyse/airbus-se-ex-eads-neutral-726434" title="Airbus Neutral">Airbus Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:47
						</td>
						<td   >
							<a href="/analyse/fraport-underweight-726433" title="Fraport Underweight">Fraport Underweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:43
						</td>
						<td   >
							<a href="/analyse/carl-zeiss-meditec-buy-726432" title="Carl Zeiss Meditec buy">Carl Zeiss Meditec buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:35
						</td>
						<td   >
							<a href="/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726431" title="Münchener Rückversicherungs-Gesellschaft buy">Münchener Rückversicherungs-Gesellschaft buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:32
						</td>
						<td   >
							<a href="/analyse/bmw-overweight-726430" title="BMW overweight">BMW overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:12
						</td>
						<td   >
							<a href="/analyse/leg-immobilien-hold-726429" title="LEG Immobilien Hold">LEG Immobilien Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09.08.20
						</td>
						<td   >
							<a href="/analyse/ing-group-buy-726428" title="ING Group buy">ING Group buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09.08.20
						</td>
						<td   >
							<a href="/analyse/brenntag-hold-726427" title="Brenntag Hold">Brenntag Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/symrise-underweight-726426" title="Symrise Underweight">Symrise Underweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/bbva-buy-726425" title="BBVA buy">BBVA buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/santander-conviction-buy-list-726424" title="Santander Conviction Buy List">Santander Conviction Buy List</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/henkel-vz-neutral-726406" title="Henkel vz Neutral">Henkel vz Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/beiersdorf-neutral-726407" title="Beiersdorf Neutral">Beiersdorf Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/bat-overweight-726403" title="BAT overweight">BAT overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/valeo-sa-overweight-726405" title="Valeo SA overweight">Valeo SA overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/continental-underweight-726404" title="Continental Underweight">Continental Underweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/axa-outperform-726402" title="AXA Outperform">AXA Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/henkel-vz-neutral-726297" title="Henkel vz Neutral">Henkel vz Neutral</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/rheinmetall-buy-726296" title="Rheinmetall buy">Rheinmetall buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/metro-st-halten-726295" title="METRO (St Halten">METRO (St Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/leg-immobilien-buy-726292" title="LEG Immobilien buy">LEG Immobilien buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/rational-verkaufen-726293" title="RATIONAL Verkaufen">RATIONAL Verkaufen</a>
						</td>
						<td   >
							Independent Research GmbH
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/leg-immobilien-buy-726291" title="LEG Immobilien buy">LEG Immobilien buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/jenoptik-halten-726290" title="JENOPTIK Halten">JENOPTIK Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/vonovia-se-ex-deutsche-annington-halten-726289" title="Vonovia Halten">Vonovia Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/wacker-chemie-halten-726288" title="WACKER CHEMIE Halten">WACKER CHEMIE Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/beiersdorf-halten-726287" title="Beiersdorf Halten">Beiersdorf Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/hellofresh-neutral-726285" title="HelloFresh Neutral">HelloFresh Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/siemens-halten-726286" title="Siemens Halten">Siemens Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/metro-st-equal-weight-726283" title="METRO (St Equal weight">METRO (St Equal weight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/novo-nordisk-overweight-726284" title="Novo Nordisk overweight">Novo Nordisk overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/unicredit-neutral-726279" title="UniCredit Neutral">UniCredit Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/merck-neutral-726276" title="Merck Neutral">Merck Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/symrise-neutral-726277" title="Symrise Neutral">Symrise Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/muenchener-rueckversicherungs-gesellschaft-neutral-726280" title="Münchener Rückversicherungs-Gesellschaft Neutral">Münchener Rückversicherungs-Gesellschaft Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/beiersdorf-sell-726278" title="Beiersdorf Sell">Beiersdorf Sell</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/lufthansa-sell-726281" title="Lufthansa Sell">Lufthansa Sell</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/leg-immobilien-buy-726282" title="LEG Immobilien buy">LEG Immobilien buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/s&t-buy-726273" title="S&T buy">S&T buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/jenoptik-buy-726274" title="JENOPTIK buy">JENOPTIK buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/brenntag-buy-726275" title="Brenntag buy">Brenntag buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/baywa-sell-726271" title="BayWa Sell">BayWa Sell</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/alstria-office-reit-ag-buy-726270" title="alstria office REIT-AG buy">alstria office REIT-AG buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/schaeffler-halten-726269" title="Schaeffler Halten">Schaeffler Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/leg-immobilien-add-726267" title="LEG Immobilien add">LEG Immobilien add</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/air-liquide-outperform-726268" title="Air Liquide Outperform">Air Liquide Outperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07.08.20
						</td>
						<td   >
							<a href="/analyse/bmw-kaufen-726266" title="BMW kaufen">BMW kaufen</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
	</table>

</div>
			<div style="text-align:center;">
				<!-- Rectangle left or right or left responsitive
					left:ad-slot=1808480830
					right:ad-slot=3285214031
				-->
				<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-9980870236057262"
						 data-ad-slot="3285214031"
						 data-override-format="true"
						 data-max-num-ads="3">
				</ins>
			</div>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


				</div>

				</div>
			</div>

			</div>
		</div>
				<!-- CLICK PERFORMANCE ADSENSE START -->
		<div style="text-align:center; margin: 30px 0;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				var cpgRanNum = Math.random();
		if (cpgRanNum > .50) {
					/ Leaderboard Footer 200px - MNA2 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="5908966032" data-max-num-ads="2"></' + 'ins>');
		} else {
					/ Leaderboard Footer 200px - MNA3 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="7385699234" data-max-num-ads="3"></' + 'ins>');
		}
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- CLICK PERFORMANCE ADSENSE END -->



<div id="copy-apps">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="apps-mobile visible-sm visible-xs">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
				<div class="social_footer_wrapper visible-sm visible-xs">
					<div class="social_footer_icons">
						<div class="facebook"><a href="#"></a></div>
						<div class="twitter"><a href="#"></a></div>
						<div class="google"><a href="#"></a></div>
						<div class="linkedin"><a href="#"></a></div>
					</div>
				</div>
				<div class="copyright">
					&copy; 2020 Börse-Online. All Rights Reserved
				</div>
				<div class="apps">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8" target="_blank">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline" target="_blank">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom_navigation">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<ul class="left">
					<li><a href="https://www.boerse-online.de/datenschutz" rel="nofollow">Datenschutz</a></li>
					<li><a href="https://www.boerse-online.de/datenschutz/fvbv" rel="nofollow">Datenschutz mein B:O</a></li>
					<li><a href="https://www.boerse-online.de/disclaimer">Disclaimer</a></li>
					<li><a href="https://www.boerse-online.de/agb">AGB</a></li>
					<li><a href="https://www.boerse-online.de/nachrichten/rubrik/presse">Presse</a></li>
				</ul>
				<ul class="right">
					<li><a href="https://www.boerse-online.de/dienste/newsupdate">RSS</a></li>
					<li><a href="https://www.boerse-online.de/sitemap">Sitemap</a></li>
					<li>
							<a href="https://www.boerse-online.de/kontakt?prevurl=https://www.boerse-online.de/analyse/muenchener-rueckversicherungs-gesellschaft-buy-726431" rel="nofollow">Kontakt</a>
					</li>

					<li><a href="https://www.boerse-online.de/impressum" rel="nofollow">Impressum</a></li>
					<li><a href="https://www.boerse-online.de/online-werbung" rel="nofollow">Online Werbung</a></li>
					<li><a href="http://www.finanzenverlag.de/inhalt/mediadaten/marken.php" rel="nofollow" target="_blank">Print Werbung</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div id="footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="footer-register">
					Aktien Prime Standard:
					<ul>

						<li><a href="https://www.boerse-online.de/aktien/primestandard/0-9">0-9</a></li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/a">a</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/b">b</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/c">c</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/d">d</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/e">e</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/f">f</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/g">g</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/h">h</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/i">i</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/j">j</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/k">k</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/l">l</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/m">m</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/n">n</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/o">o</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/p">p</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/q">q</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/r">r</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/s">s</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/t">t</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/u">u</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/v">v</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/w">w</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/x">x</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/y">y</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/z">z</a>
							</li>
					</ul>

					<div class="clearfix"></div>
				</div>

				<div class="footer-tags">
					<a href="https://www.boerse-online.de/devisen/devisenrechner">Devisenrechner</a>
					<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
					<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/dow_jones">Dow Jones</a>
					<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">EuroStoxx</a>
					<a href="https://www.boerse-online.de/rohstoffe/oelpreis">Ölpreis</a>
					<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollarkurs</a>
					<a href="https://www.boerse-online.de/aktien/aktien-analyser">Aktienfinder</a>
					<div class="clearfix"></div>
				</div>

				<div class="footer-copy">
					<p>
						Für die aufgeführten Inhalte kann keine Gewährleistung für die Vollständigkeit, Richtigkeit und Genauigkeit übernommen werden.<br />
						Kursinformationen von SIX Financial Information Deutschland GmbH. Verzögerung 15 Min. (Nasdaq, NYSE: 20 Min.). © 1999-2018 finanzen.net GmbH
					</p>
					<p>
						* Deutsche Bank Real-Time Indikationen basieren auf Preisen von der Deutschen Bank emittierten Produkten. Diese Produkte versuchen, den jeweiligen Index 1:1 zu tracken.<br />
						Die Preisstellung erfolgt börsentäglich zwischen 09:15 und 17:15.
					</p>

				</div>
			</div>
		</div>
	</div>
</div>



	</div>
	
	<a href="#top" class="scroll_top hidden-xs hidden-sm"></a>

	<script src="https://script.boerse-online.de/Content/Scripts/validation.min.js?v=29e7a467" type="text/javascript"></script>
	<script src="https://script.boerse-online.de/Content/Scripts/init.min.js?v=29e7a467" type="text/javascript"></script>

	<script type="text/javascript">
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; 
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); 
		a = s.createElement(o),
		m = s.getElementsByTagName(o)[0];
		a.async = 1; 
		a.src = g; m.parentNode.insertBefore(a, m)
	})
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
	


<span id="ivw_container"></span>

<!-- IVW 2.0 -->
<script type="text/javascript">
	var ivwCategory = "RedCont/Wirtschaft/AktienUndBoerse";
var isHomepage = false;	
	var iam_data = {
		"cp": ivwCategory,
		"st": "boerseon",
		"sv": "in",
		"sc": "yes",
		"co": ""
	};

	iom.c(iam_data, 2);

	ga('create', 'UA-44263328-1', 'boerse-online.de');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	
</script>
<noscript>
    <div>
        <img src="https://de.ioam.de/tx.io?st=boerseon&np=RedCont/Wirtschaft/AktienUndBoerse&mo=0" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END IVW -->
	

<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/libs/socket.io.js?v=29e7a467" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/Config.min.js?v=29e7a467" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiCore.min.js?v=29e7a467" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiLibs.min.js?v=29e7a467" type="text/javascript"></script>

<script type="text/javascript">
	var mdsngStarter = document.getElementById("mdsng_starter");
	if (!!mdsngStarter && "clientApi" in window === false) {
		clientApi = new MDSnG.ClientApi.ClientApi();
		clientApi.connect();
	}
	// start the clientApi on load event if it is not already started
	window.addEventListener('load', function () {
		if ("clientApi" in window === false) {
			clientApi = new MDSnG.ClientApi.ClientApi();
			clientApi.connect();
			if (window.buildChart) {
				try {
					if (!!window.settings !== false && !!window.settings.isBuildchartRun === false) {
						buildChart(settings.Settings);
						settings["isBuildchartRun"] = true;
					}

				} catch (e) { }
			}
		}

	}, false);
</script>



<script type="text/javascript">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</script>
	


	<script type="text/javascript">
		var currentRoute = 'Article/Analysis/Details';
		var webPushSettings = {
			firebaseTopic: "news-push-web",
			isTestRun: false
			//,welcomePush: {
			//	Title: "Welcome Title",
			//	Body: "Welcome body",
			//	Url: ""
			//}
		}
	</script>
<script async="async" src="https://script.boerse-online.de/Content/Scripts/web-push/init.min.js?v=29e7a467" type="text/javascript"></script>

	<!--id:B3-BO-RU0-->
	<div id="cookie-overlay" class="cookie-overlay box">
	<div class="content">
		Auf diesem Angebot werden u.a. Cookies eingesetzt, um Nutzungsdaten beispielsweise zur Ausspielung personalisierter Werbung durch uns und eingebundene Dritte zu erfassen und auszuwerten. Unter <a href="/datenschutz" target="_blank">Datenschutz</a> erhalten Sie weitere Informationen bzw. Hilfe zur Änderung entsprechender Einstellungen.
		<button onclick="buttonClick();" class="btn btn-default btn-xs" type="button">
			OK
		</button>
	</div>
</div>

<script src="https://script.boerse-online.de/Content/Scripts/cookie.min.js?v=29e7a467" type="text/javascript"></script>
<script type="text/javascript">
	var cookie = new Cookie();

	$(document).ready(function () {
		var expirationDay = 365;

		cookie.key = "cookieOverlayAgreed";
		cookie.value = "true";
		cookie.domain = ".boerse-online.de";
		cookie.path = "/";
		cookie.expires = expirationDay * 86400000;

		if (cookie.isSet()) {
			closeOverlay();
		} else {
			showOverlay();
		}
	});

	function buttonClick() {
		cookie.setCookie();
		closeOverlay();
	}

	function closeOverlay() {
		$("#cookie-overlay").hide();
	}
	function showOverlay() {
		$("#cookie-overlay").show();
	}
</script>
</body>
</html>

