<!DOCTYPE html>
<html lang="en">
<head>
    

<title>SAFRAN Equal-Weight von Morgan Stanley - 31.03.20 - B&#214;RSE ONLINE</title>
<meta name="title" content="SAFRAN Equal-Weight von Morgan Stanley - 31.03.20 - B&#214;RSE ONLINE"/>
<meta property="og:title" content="SAFRAN Equal-Weight von Morgan Stanley - 31.03.20 - B&#214;RSE ONLINE" />
<meta name="description" content="Aktienempfehlung vom 31.03.20: Die Experten der Morgan Stanley bewerten die Aktie von SAFRAN mit Equal-Weight."/>
<meta property="og:description" content="Aktienempfehlung vom 31.03.20: Die Experten der Morgan Stanley bewerten die Aktie von SAFRAN mit Equal-Weight." />
<meta name="keywords" content="B&#246;rse, Aktien, Aktienkurse, Aktienempfehlungen, Devisen, Devisenrechner, Fonds, ETFs, B&#246;rsenkurse, Optionsscheine, Zertifikate, B&#214;RSE ONLINE"/>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="86400" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d362edb6e0","applicationID":"4632515","transactionName":"NVYGNRRQDxAAW0RaXAwcKTclHiANAFRJQFoRcAsPEkMODw1dQhx3B0cFCApC","queueTime":0,"applicationTime":438,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    <meta name="author" content="finanzen.net GmbH">
    <meta name="google-play-app" content="app-id=de.boerseonline">
    <meta name="msApplication-ID" content="App" />
    <meta name="msApplication-PackageFamilyName" content="de.boerseonline" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <meta name="Publisher" content="finanzen.net GmbH" />
    <meta name="Copyright" content="finanzen.net GmbH" />
    <meta name="page-topic" content="Finanzen" />
    <meta name="page-type" content="Kommerzielle Homepage" />
    <meta name="audience" content="Alle" />

            <meta name="Robots" content="INDEX,FOLLOW" />

    <meta http-equiv="Content-Language" content="de" /><meta name="Language" CONTENT="Deutsch"/>

    
    <meta property="og:image" content="https://www.boerse-online.de/Images/FacebookIconV2.jpg" />
    <meta property="fb:pages" content="24610941252" />
    <meta name="verify-v1" content="O7IlH7Qai/tL0iF1rHcx2JJ8p+LJIZjfS+ylSLqaxm4=" />
    <meta name="pocket-site-verification" content="2b74d4db1922c23b2451b3e2792366" />
    
    
    
    
    

    <link href="/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/Content/Styles/glyphicons.css">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="css/all-ie-only.css"/>
    <![endif]-->

    <script language="javascript">
		timestamp = '202003311508305638';
		utcTimeOffsetToApplication = '2';
		isApplicationTimeByUser = 'False';
    </script>

    <script>
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//d.bacontent.de/d/init';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>

    

<script type="text/javascript">
	FinandoJsEnvironment = {  VersionNumber : "7", CurrencySeparator : ",", RegexForDateValidation : /^(0[1-9]|[12][0-9]|3[01])[\..](0[1-9]|1[012])[\./.](19|20)\d\d$/, RegexForEmailValidation : /^[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/, HighstockChartScrollbarColor : "#C91D2D", HighstockChartNavigatorColor : "#555555", HighstockChartSeriesColor : "#555555", HighstockChartLabelColor : "#555555" };
	var isDevelopmentMode = 'False' === 'True';
	var idleNotify = {
		time: '15',
		href: '/notify',
		isEnabled: 'False'
	};
</script>

    			<script type="text/javascript">
				var Ads_BA_ADIDsite = 'boerse-online.de';
				var Ads_BA_ADIDsection = 'analysen';
				var Ads_BA_keyword = 'D747491C,35B99F80,Analysis';
			</script>

    <script src="https://script.boerse-online.de/Content/Scripts/basic.min.js?v=47d0a6d1" type="text/javascript"></script>
    <link href="https://styles.boerse-online.de/cache/css/layout.min.css?v=47d0a6d1" rel="stylesheet" title="" type="text/css" />
</head>

<body class="banner_tablet">
	<script type="text/javascript">
		setNavi();
	</script>
	<!-- Facebook Plugin -->
<div id="fb-root"></div>
<script>
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
</script>

	<div class="mobile_block"></div>
	<div class="wallpaper_top hidden-xs hidden-sm">
					<div id="Ads_BA_BS" class="" style="position:relative;margin: 0 auto;width: 1170px;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BS');
					}
				</script>
			</div>

	</div>

	
<div class="siteheader">
	<div class="container">
		<div class="row">
			<ul class="header hidden-xs">
				<li class="col-md-4 col-sm-4">
					<a href="https://www.boerse-online.de">
						<img src="/images/BO_Logo.png" alt="B&ouml;rse Online"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro-am-sonntag.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/EaS_Logo_header.png" alt="B&ouml;rse Online" style="margin-left: 5px;"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/Euro_Logo_header.png" alt="B&ouml;rse Online" style="position: absolute; right: 10px;"/>
					</a>
				</li>
				<li class="col-md-7 col-sm-6">
					<ul>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XTDAX" data-source="mdsng" data-table="5" data-room="R1982492">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="9815.9700">
				0,43 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XTDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982493">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				9.858,4
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/tecdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000TECDAX" data-source="mdsng" data-table="5" data-room="R1982494">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="2572.0600">
				0,90 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000TECDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982495">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				2.595,2
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/mdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000MDAX" data-source="mdsng" data-table="5" data-room="R1982496">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="20651.2200">
				1,39 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000MDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982497">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				20.937,8
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/euro_stoxx_50'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">ESTX50</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJSTOXXE50" data-source="mdsng" data-table="5" data-room="R1982498">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="2779.0400">
				-0,21 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJSTOXXE50" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982499">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				2.773,2
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dow_jones'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dow_jones">DOW.J</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJIA" data-source="mdsng" data-table="5" data-room="R1982500">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="22327.4800">
				-0,47 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJIA" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982501">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				22.223,1
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/nasdaq_100'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/nasdaq_100">Nasdaq</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000ND100" data-source="mdsng" data-table="5" data-room="R1982502">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="7889.0100">
				-0,44 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000ND100" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982503">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				7.854,1
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/goldpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/goldpreis">Gold</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XAU" data-source="mdsng" data-table="5" data-room="R1982504">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1612.6900">
				-0,77 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XAU" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982505">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				1.600,3
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/devisen/dollarkurs'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollar</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000EURUSD" data-source="mdsng" data-table="5" data-room="R1982506">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1.1053">
				-0,71 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000EURUSD" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982507">
			<span class="push-data black" data-format="minimumFractionDigits:3;maximumFractionDigits:3">
				1,097
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/oelpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/oelpreis">&#214;l</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000BRENT" data-source="mdsng" data-table="5" data-room="R1982508">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="26.3500">
				2,43 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000BRENT" data-template="Bid" data-source="mdsng" data-table="5" data-room="R1982509">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				27,0
			</span>
		</div>
	</li>
</ul>


				</li>
				<li class="col-md-1 col-sm-2 text-center">
					
	<a href="/mein-bo/login" class="login"></a>
<span class="login_portfolio_hint">Portfolio/Watchlist</span>




<script type="text/javascript">
	$(document).ready(function () {
		$('[data-toggle="login-popover"]').popover({
			html: true,
			content: function () {
				return $('#popoverContent').html();
			},
			title: function () {
				return $('#popoverTitle').html();
			}
		});
	});

	$('body').on('click', function (e) {
		//did not click a popover toggle or popover
		if ($(e.target).data('toggle') !== 'login-popover'
			&& $(e.target).parents('.popover.in').length === 0) {
			$('[data-toggle="login-popover"]').popover('hide');
		}
	});
</script>

				</li>
			</ul>
		</div>
	</div>
	
<div class="nav-bg navbar-default">
	<div class="container-fluid hidden-xs"></div>
	<div class="container-fluid hidden-xs" id="second-row-container">
		<ul class="nav navbar-nav navbar-left subnav hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
	</div>
	<div class="container-fluid" id="first-row-container">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active hidden-xs"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/vermoegensverwalter" >Vermögen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class="hidden-xs"><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class="hidden-xs        background_green_white"><a target="_blank" href="http://g.finanzen.net/BO-Postbank-DepotEroffnen-BrokerVgl" rel="nofollow">Konto + Cashback</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class="hidden-xs"><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li>

			<li class="search ">

				<form name="mmssearch"
							document.mmssearch.q.value="document.mmssearch._search.value;"
							action="/suchergebnisse"
							method="get"
							class="navbar-form push-right"
							role="search">
					<div class="form-item">
						<input class="form-control" name="_search"
									 type="text" onblur="if (this.value === '') this.value = 'WKN/ISIN o. Suchbegriff';"
									 onclick="if (this.value === 'WKN/ISIN o. Suchbegriff') this.value = '';"
									 value="WKN/ISIN o. Suchbegriff" id="searchvalue" autocomplete="off">
					</div>
					<button type="submit" class="btn glyphicon glyphicon-search"></button>
				</form>
				<div id="suggest-results"></div>
			</li>
		</ul>
		<button id="mobile-btn" type="button" class="navbar-toggle visible-xs" data-toggle="collapse">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<button id="search" class="visible-xs-inline-block glyphicon glyphicon-search" type="button"></button>
		<a href="/" class="visible-xs-inline-block">
			<img src="/images/bo_logo_mobile.png" class="mobile_logo" alt="" />
		</a>
		<button id="home" class="visible-xs-inline-block glyphicon glyphicon-home" type="button" onclick="window.location.href = '/'"></button>
	</div>

	<div class="container-fluid hidden-xs" id="third-row-container">
		<ul class="nav navbar-nav navbar-left subnav-2 hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>
			
			<li class="float-right">
				<span>
					<a href="/mein-bo/newsletter">
						<img src="/images/BO_newsletter.png" alt="BO Newsletter" />
					</a>
				</span>
			</li>
			<li class="bold float-right">
				<div class="text-right daily-weekly-text">
					<div>kostenlos </div>
					<span>bestellen: </span>
				</div>
			</li>
            <li class="float-right headlogin-button">
                <span>
                    <a href="/robo-advisor">
                        <img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />
                    </a>
                </span>
            </li>
		</ul>
	</div>
</div>

<div style="display: none;">
    <div id="nav_content">
        <ul class="nav navbar-nav navbar-left first-nav">
            <li class="active"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class=""><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class=""><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class=""><a  href="https://www.boerse-online.de/vermoegensverwalter" >Vermögen</a></li><li class=""><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class=""><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class=""><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class="background_green_white"><a target="_blank" href="http://g.finanzen.net/BO-Postbank-DepotEroffnen-BrokerVgl" rel="nofollow">Konto + Cashback</a></li><li class=""><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class=""><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li>
        </ul>

        <ul class="nav navbar-nav navbar-left subnav">
            <li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-left subnav-2">
            <li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>
            
            <li class="headlogin-button">
                <a href="/robo-advisor">
                    <img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />

                </a>
            </li>
        </ul>
    </div>
</div>


</div>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2KMRG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push(
				{ 'gtm.start': new Date().getTime(), event: 'gtm.js' }
			);
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-N2KMRG');


        //Lazy Img Load 
		document.addEventListener("DOMContentLoaded", function () {
		    var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
		    if ("IntersectionObserver" in window) {
		        let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
		            entries.forEach(function (entry) {
		                if (entry.isIntersecting) {
		                    let lazyImage = entry.target;
		                    lazyImage.src = lazyImage.dataset.original;                     
		                    lazyImage.classList.remove("lazy");
		                    lazyImageObserver.unobserve(lazyImage);
		                    if (typeof(lazyImage.dataset.srcset) != "undefined" && lazyImage.dataset.srcset != null)
		                        lazyImage.srcset = lazyImage.dataset.srcset;
		                }
		            });
		        });
		        lazyImages.forEach(function (lazyImage) {
		            lazyImageObserver.observe(lazyImage);
		        });
		    } else {
		        // Possibly fall back to a more compatible method here
		    }
		});
	</script>
	<!-- End Google Tag Manager -->
	<div class="placeholder" id="top"></div>

	<div class="content_body">
		<div class="wallpaper_side hidden-xs hidden-sm">
						<div id="Ads_BA_SKY" class="">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('SKY');
					}
				</script>
			</div>

		</div>

		<div id="wrapper">
			<div id="main-wrapper">
					<div class="breadcrumb">
								<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="B&#246;rse" href="/" itemprop="url">
					<span itemprop="title">B&#246;rse</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Aktien" href="/aktienkurse" itemprop="url">
					<span itemprop="title">Aktien</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="SAFRAN-Aktie" href="/aktie/safran-aktie" itemprop="url">
					<span itemprop="title">SAFRAN-Aktie</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Analysen zu SAFRAN SAFRAN" href="/analysen/safran" itemprop="url">
					<span itemprop="title">Analysen zu SAFRAN SAFRAN</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a style="text-decoration:none;" title="SAFRAN Equal-Weight" itemprop="url">
					<span itemprop="title">SAFRAN Equal-Weight</span>
				</a>
				</div>


					</div>
					<br />
<div class="center_top_bar">
	<a id="balken_top" style="color:white" href="https://www.oskar.de/warum-es-in-der-krise-sinn-macht-einen-sparplan-zu-starten/" target="_blank" rel="nofollow noopener"><strong>Warum es in der Krise, also genau jetzt, Sinn macht, einen Sparplan zu starten</strong></a><span style="float:right; color:black">-w-</span>
<script>
$('#balken_top').parent().css({'background-color':'#FF00FF', 'background-image':'none', 'text-align':'center', 'max-width':'1170px', 'font-size':'16px'});
</script>
</div>
<!-- DetailNavigation will be set in ControllerConfig -->




			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="">
					<div class="topbanner">
				<div id="Ads_BA_FLB" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('FLB');
					}
				</script>
			</div>

</div>				</div>

				</div>
			</div>
			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="col-md-8">
					

	<div class="row">
		<div class="col-md-12 col-xs-12">
			31.03.2020 13:32:02
		</div>
	</div>
	<div class="spacer-10"></div>
	<div class="col-md-12 col-xs-12">
		<h1 class="news-header">SAFRAN Equal-Weight</h1>
	</div>

		<div class="row">
			<div class="col-md-12 col-xs-12 news-content">
				<p>NEW YORK (dpa-AFX Analyser) - Die US-Investmentbank Morgan Stanley hat das Kursziel für Safran von 145 auf 79 Euro gesenkt, die Einstufung aber auf "Equal-weight" belassen. Analyst Andrew Humphrey geht in einer am Dienstag vorliegenden Branchenstudie im Basisszenario davon aus, dass sich Flugverkehr, Flottengrößen und Profitabilität auf das Niveau vor der Corona-Krise erholen werden. Er kappte seine kurzfristigen Gewinnschätzungen, hält den Sektor aber für günstig bewertet - wenn man keinen extrem konservativen Maßstab ansetze. Airbus ist sein Favorit./ag/ajx<br><br>Veröffentlichung der Original-Studie: 30.03.2020 / 23:01 / GMT<br>Erstmalige Weitergabe der Original-Studie: Datum in Studie nicht angegeben / Uhrzeit in Studie nicht angegeben / Zeitzone in Studie nicht angegeben <br><br>Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im Sinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannte Analysten-Haus finden Sie unter http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.</p>
			</div>
		</div>


<div class="box">
	 <div class="table-responsive">
		 <table class="table table-small">
			 <colgroup>
				 <col class="analysis_summary_outer" />
				 <col class="analysis_summary_inner" />
				 <col class="analysis_summary_outer last" />
			 </colgroup>
			 <tbody>
				 <tr>
					 <th colspan="3">

						 Zusammenfassung: SAFRAN S.A. Equal-Weight
					 </th>
				 </tr>
				 <tr>
					 <td>Unternehmen:<br />SAFRAN S.A.
					 </td>
					 <td>Analyst:<br />Morgan Stanley
					 </td>
					 <td>Kursziel:<br />79,00 €
					 </td>
				 </tr>
				 <tr>
					 <td>Rating jetzt:<br />Equal-Weight</td>
					 <td>Kurs*:<br />80,18 €
					 </td>
					 <td>Abst. Kursziel*:<br /><span class="colorRed">-1,47%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Rating update:<br />-
					 </td>
					 <td>Kurs aktuell:<br />80,80 €
					 </td>
					 <td>Abst. Kursziel aktuell:<br /><span class="colorRed">-2,23%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Analyst Name::<br />Andrew Humphrey
					 </td>
					 <td>KGV*:<br />-
					 </td>
					 <td></td>
				 </tr>
			 </tbody>
		 </table>
				<div class="analysis_hint">
					<span>* Zum Zeitpunkt der Analyse</span>
				</div>
	</div>	
</div>
			<div id="Ads_BA_CAD2" class="" style="text-align:center">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD2');
					}
				</script>
			</div>
<div class="list-box detailnews">
	<h2 class="box">
Nachrichten zu SAFRAN S.A.	</h2>
	<ul class="tab_menu scroll_tabs_theme_light" id="detail-navigation">
				<li class="active" id="relevantNews">
					Relevant
				</li>
				<li class="" id="allNews">
					Alle
				</li>
				<li class="" id="companyNews">
					vom Unternehmen
				</li>
				<li class=" last" id="helpNews">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div class="row">
		<div class="spacer-10"></div>



		<div id="standard-news-container" class="col-md-12">
			<table class="table" id="detail-news-table">
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-jpmorgan-senkt-safran-auf-neutral-ziel-runter-auf-95-euro-1028997928" title="ANALYSE-FLASH: JPMorgan senkt Safran auf 'Neutral' - Ziel runter auf 95 Euro">ANALYSE-FLASH: JPMorgan senkt Safran auf 'Neutral' - Ziel runter auf 95 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
16.03.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/safran-rechnet-wegen-produktionsstopp-fuer-737-max-mit-umsatzrueckgang-1028944255" title="Safran rechnet wegen Produktionsstopp für 737 Max mit Umsatzrückgang">Safran rechnet wegen Produktionsstopp für 737 Max mit Umsatzrückgang</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
27.02.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-goldman-hebt-safran-auf-buy-und-ziel-auf-169-euro-1028818698" title="ANALYSE-FLASH: Goldman hebt Safran auf 'Buy' und Ziel auf 169 Euro">ANALYSE-FLASH: Goldman hebt Safran auf 'Buy' und Ziel auf 169 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
15.01.20									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/triebwerksbauer-mtu-und-safran-entwickeln-gemeinsam-triebwerk-fuer-kampfflugzeug-1028732744" title="Triebwerksbauer MTU und Safran entwickeln gemeinsam Triebwerk für Kampfflugzeug">Triebwerksbauer MTU und Safran entwickeln gemeinsam Triebwerk für Kampfflugzeug</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
03.12.19									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-goldman-hebt-ziel-fuer-safran-auf-163-euro-neutral-1028654417" title="ANALYSE-FLASH: Goldman hebt Ziel für Safran auf 163 Euro - 'Neutral'">ANALYSE-FLASH: Goldman hebt Ziel für Safran auf 163 Euro - 'Neutral'</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
04.11.19									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/safran-steigert-umsatz-kraeftig-1028646712" title="Safran steigert Umsatz kräftig">Safran steigert Umsatz kräftig</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
31.10.19									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-credit-suisse-hebt-safran-auf-neutral-ziel-hoch-auf-136-euro-1028525357" title="ANALYSE-FLASH: Credit Suisse hebt Safran auf 'Neutral' - Ziel hoch auf 136 Euro">ANALYSE-FLASH: Credit Suisse hebt Safran auf 'Neutral' - Ziel hoch auf 136 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
16.09.19									</td>
						</tr>
						<tr>
									<td>
<a  href="/nachrichten/aktien/analyse-flash-jpmorgan-hebt-safran-auf-overweight-und-ziel-auf-156-euro-1028504178" title="ANALYSE-FLASH: JPMorgan hebt Safran auf 'Overweight' und Ziel auf 156 Euro">ANALYSE-FLASH: JPMorgan hebt Safran auf 'Overweight' und Ziel auf 156 Euro</a> <span class="news_source">(dpa-AFX)</span>									</td>
									<td>
06.09.19									</td>
						</tr>

					<tr id="more-footer">
						<td class="mehr" colspan="2">
							<a href="/nachrichten/safran"><span class="caret"></span>mehr</a>
						</td>
					</tr>
			</table>
		</div>
		<div class="hidden-xs hidden-sm " id="top-news-container" style="display:none">
			
		</div>
	</div>
</div>

<script type="text/javascript">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</script>
			<div id="responsive_ad"></div>
			<script type="text/javascript">
				ad = document.getElementById('responsive_ad');
				if (ad.getBoundingClientRect().width) {
					adWidth = ad.getBoundingClientRect().width; // for modern browsers
				} else {
					adWidth = ad.offsetWidth; // for old IE
				}
				google_ad_client = "ca-pub-9980870236057262";
				google_ad_slot = "1808480830";

				var width;
				var maxWidth = window.innerWidth - 30;

				if (adWidth >= 728) {
					width = 728 < maxWidth ? 728 : maxWidth;
					google_ad_size = [width, "90"];  /* Leaderboard 728x90 */
				}
				else if (adWidth >= 468) {
					width = 468 < maxWidth ? 540 : maxWidth;
					google_ad_size = [width, "180"];  /* Banner (540 x 180) */
				}
				else if (adWidth >= 336) {
					width = 336 < maxWidth ? 336 : maxWidth;
					google_ad_size = [width, "280"]; /* Large Rectangle (336 x 280) */
				}
				else if (adWidth >= 300) {
					width = 300 < maxWidth ? 300 : maxWidth;
					google_ad_size = [width, "250"]; /* Medium Rectangle (300 x 250) */
				}
				else if (adWidth >= 250) {
					width = 250 < maxWidth ? 250 : maxWidth;
					google_ad_size = [width, "250"]; /* Square (250 x 250) */
				}
				else if (adWidth >= 200) {
					width = 200 < maxWidth ? 200 : maxWidth;
					google_ad_size = [width, "200"]; /* Small Square (200 x 200) */
				}
				else if (adWidth >= 180) {
					width = 180 < maxWidth ? 180 : maxWidth;
					google_ad_size = [width, "150"]; /* Small Rectangle (180 x 150) */
				}
				else {
					width = 125 < maxWidth ? 125 : maxWidth;
					google_ad_size = [width, "125"]; /* Button (125 x 125) */
				}

				document.write(
					'<ins class="adsbygoogle" style="display:inline-block;width:'
					+ google_ad_size[0] + 'px;height:'
					+ google_ad_size[1] + 'px" data-ad-client="'
					+ google_ad_client + '" data-ad-slot="'
					+ google_ad_slot + '" data-override-format="true" data-max-num-ads ="3"></ins>'
				);
			</script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<div class="list-box">
	<h2 class="box">
Aktienempfehlungen zu SAFRAN S.A.	</h2>

	<ul class="tab_menu scroll_tabs_theme_light" id="analysis-navigation">
				<li class="tab_selected" id="allAnalysis">
					Alle
				</li>
				<li class="" id="buyAnalysis">
					Buy
				</li>
				<li class="" id="holdAnalysis">
					Hold
				</li>
				<li class="" id="sellAnalysis">
					Sell
				</li>
				<li class=" last" id="helpAnalysis">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div id="analysis-table">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >13:32</td>
							<td   ><a href="/analyse/safran-equal-weight-700548" title="SAFRAN Equal-Weight">SAFRAN Equal-Weight</a></td>
							<td   >Morgan Stanley</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >30.03.20</td>
							<td   ><a href="/analyse/safran-neutral-700061" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >27.03.20</td>
							<td   ><a href="/analyse/safran-hold-699658" title="SAFRAN Hold">SAFRAN Hold</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >18.03.20</td>
							<td   ><a href="/analyse/safran-outperform-697140" title="SAFRAN Outperform">SAFRAN Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >18.03.20</td>
							<td   ><a href="/analyse/safran-neutral-697135" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/safran" title="Aktienempfehlungen zu SAFRAN S.A."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-all" style="display: none">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >13:32</td>
							<td   ><a href="/analyse/safran-equal-weight-700548" title="SAFRAN Equal-Weight">SAFRAN Equal-Weight</a></td>
							<td   >Morgan Stanley</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >30.03.20</td>
							<td   ><a href="/analyse/safran-neutral-700061" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >27.03.20</td>
							<td   ><a href="/analyse/safran-hold-699658" title="SAFRAN Hold">SAFRAN Hold</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >18.03.20</td>
							<td   ><a href="/analyse/safran-outperform-697140" title="SAFRAN Outperform">SAFRAN Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >18.03.20</td>
							<td   ><a href="/analyse/safran-neutral-697135" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/safran" title="Aktienempfehlungen zu SAFRAN S.A."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-buy" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >18.03.20</td>
							<td   ><a href="/analyse/safran-outperform-697140" title="SAFRAN Outperform">SAFRAN Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >13.03.20</td>
							<td   ><a href="/analyse/safran-overweight-696025" title="SAFRAN overweight">SAFRAN overweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >10.03.20</td>
							<td   ><a href="/analyse/safran-buy-695292" title="SAFRAN buy">SAFRAN buy</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >04.03.20</td>
							<td   ><a href="/analyse/safran-overweight-694191" title="SAFRAN overweight">SAFRAN overweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >02.03.20</td>
							<td   ><a href="/analyse/safran-buy-693604" title="SAFRAN buy">SAFRAN buy</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/safran" title="Aktienempfehlungen zu SAFRAN S.A."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-sell" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >27.02.20</td>
							<td   ><a href="/analyse/safran-underperform-693122" title="SAFRAN Underperform">SAFRAN Underperform</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >14.10.19</td>
							<td   ><a href="/analyse/safran-underperform-682970" title="SAFRAN Underperform">SAFRAN Underperform</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >05.09.19</td>
							<td   ><a href="/analyse/safran-underperform-680960" title="SAFRAN Underperform">SAFRAN Underperform</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >16.07.19</td>
							<td   ><a href="/analyse/safran-underperform-676892" title="SAFRAN Underperform">SAFRAN Underperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >15.07.19</td>
							<td   ><a href="/analyse/safran-underperform-676856" title="SAFRAN Underperform">SAFRAN Underperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/safran" title="Aktienempfehlungen zu SAFRAN S.A."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-hold" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >13:32</td>
							<td   ><a href="/analyse/safran-equal-weight-700548" title="SAFRAN Equal-Weight">SAFRAN Equal-Weight</a></td>
							<td   >Morgan Stanley</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >30.03.20</td>
							<td   ><a href="/analyse/safran-neutral-700061" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >27.03.20</td>
							<td   ><a href="/analyse/safran-hold-699658" title="SAFRAN Hold">SAFRAN Hold</a></td>
							<td   >Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >18.03.20</td>
							<td   ><a href="/analyse/safran-neutral-697135" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >16.03.20</td>
							<td   ><a href="/analyse/safran-neutral-696415" title="SAFRAN Neutral">SAFRAN Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/safran" title="Aktienempfehlungen zu SAFRAN S.A."><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
</div>

<script type="text/javascript">
	$("#analysis-navigation").scrollTabs();
	$('#analysis-navigation li').click(function () {

		if (this.id != "helpAnalysis") {
			updateAnalysisTable(this.id);
		}
		else {
			insertAnalysisHelp();
		}
	});

	function updateAnalysisTable(selectedId) {
		switch (selectedId) {
		case "buyAnalysis":
			$('#analysis-table').html($('#analysis-table-buy').html());
			break;
		case "holdAnalysis":
			$('#analysis-table').html($('#analysis-table-hold').html());
			break;
		case "sellAnalysis":
			$('#analysis-table').html($('#analysis-table-sell').html());
			break;
		default:
			$('#analysis-table').html($('#analysis-table-all').html());
		}

		try { trackPI(); } catch (e) { }
	};

	function insertAnalysisHelp() {
		var help = "Um die Übersicht zu verbessern, haben Sie die Möglichkeit, die Analysen für SAFRAN S.A. nach folgenden Kriterien zu filtern.\u003cbr/\u003e\u003cbr/\u003e\u003cstrong\u003eAlle\u003c/strong\u003e: Alle Empfehlungen\u003cbr/\u003e\u003cstrong\u003eBuy\u003c/strong\u003e: Kaufempfehlungen wie z.B. \u0026quot;kaufen\u0026quot; oder \u0026quot;buy\u0026quot;\u003cbr/\u003e\u003cstrong\u003eHold\u003c/strong\u003e: Halten-Empfehlungen wie z.B. \u0026quot;halten\u0026quot; oder \u0026quot;neutral\u0026quot;\u003cbr/\u003e\u003cstrong\u003eSell\u003c/strong\u003e: Verkaufsempfehlungn wie z.B. \u0026quot;verkaufen\u0026quot; oder \u0026quot;reduce\u0026quot;\u003cbr/\u003e";
		$('#analysis-table').html(help);
		try { trackPI(); } catch (e) { }
	};
</script>

<script src="https://script.boerse-online.de/Content/Scripts/portfolio.js?v=47d0a6d1" type="text/javascript"></script>

<div style="display: none"><input class="ajax-token" name="__atts" type="hidden" value="2020-03-31-15-08-30" />
<input class="ajax-token" name="__ath" type="hidden" value="f/avl0Va6BQEQCH/SDb6G9EliMxAmPI+XPqT3JRWkRo=" />
<input class="ajax-token" name="__atcrv" type="hidden" value="((15075 * 14788) + 6976)" />
</div>

<input type="hidden" name="loginUrl" value="/mein-bo/login?r=%2fanalyse%2fsafran-equal-weight-700548"/>
<div id="addInstrumentToPortfolioBox" class="simple-overlay">
	<div class="row inner-overlay">
		<div class="mobile-overlay-header visible-xs">
	<div class="col-xs-4"></div>
	<div class="col-xs-4">
        <img alt="" class="lazy mobile_logo" data-original="/images/bo_logo_mobile.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	</div>
	<div class="col-xs-4">
		<div class="icon-close"></div>
	</div>
</div>

<script type="text/javascript">
	$(".icon-close")
		.click(function () {
			Portfolio.closeOverlay("#" + $(this).closest(".simple-overlay").attr("id"));
		});
</script>
		<div class="col-xs-12">
			<div class="content_box state_error content" id="addInstrumentToPortfolioError" style="display: none;">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="row">
					<div class="col-xs-12 text-center">
						<div class="image_icon_error"></div>
						<span class="state_content">
							Es ist ein Fehler aufgetreten!
						</span>
					</div>
				</div>
			</div>

			<div id="addInstrumentToPortfolioSuccess" style="display: none;" class="content">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="alert alert-success" role="alert">
					<strong>Erfolgreich hinzugefügt!</strong>
					<p>
						<a id="addToPortfolioSuccessLink">Zu Portfolio/Watchlist wechseln</a>.
					</p>
				</div>
			</div>

			<div id="addInstrumentToPortfolioForm" style="display: none">

				<form id="addInstrumentForm" class="content">
					<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
					<div class="depot_add">
						<h3 class="box">
							<span class="addentry">Eintrag hinzufügen</span>
							<span class="editentry" style="display: none">Eintrag bearbeiten</span>
						</h3>
						<div class="spacer-10"></div>

					</div>
					<div id="NoPortfoliosHint" style="display: none">

						<div class="alert alert-info" role="alert">
							<strong id="NoPortfoliosHint_NoDepots" style="display: none">Kein Portfolio vorhanden. Bitte zusätzlich den Namen des neuen Portfolios angeben.</strong>
							<strong id="NoPortfoliosHint_NoWatchlists" style="display: none">Keine Watchlisten vorhanden. Bitte zusätzlich den Namen der neuen Watchlist angeben.</strong>
						</div>

					</div>
					<div class="table-responsive">
						<table class="table addInstrumentToPortfolioForm">
							<tr id="NoPortfoliosInput" style="display: none">
								<td class="">
									<span id="NoPortfoliosHint_TextNoDepots" style="display: none">Portfolioname:</span>
									<span id="NoPortfoliosHint_TextNoWatchlists" style="display: none">Watchlistname:</span>
								</td>
								<td>
									<input type="text" id="NewPortfolioName" class="form-control" jval="{valid:Validation.String.NotEmpty, message:'*'}"/>
									<input type="hidden" id="PortfolioTypeId"/>
								</td>
							</tr>
							<tr id="PortfolioList">
								<td class="">Portfolio:</td>
								<td>
									<select id="PortfolioId" class="form-control"></select>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Name:</td>
								<td>
									<span id="PortfolioInstrumentName"></span>
									<input type="hidden" id="PortfolioInstrumentIsin"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Typ:</td>
								<td>
									<span id="PortfolioInstrumentTypeName"></span>
									<input type="hidden" id="PortfolioInstrumentTypeId"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">ISIN:</td>
								<td><span id="PortfolioInstrumentIdentifier"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Börse:</td>
								<td><select id="PortfolioInstrumentExchange" class="form-control"/></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioSizeRow">
								<td class="">Anzahl:</td>
								<td>
									<input type="text" id="PortfolioInstrumentSize" class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Aktueller Kurs:</td>
								<td>
									<span id="PortfolioLastQuote"></span>
									<span id="PortfolioLastQuoteCurrency"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kurszeit:</td>
								<td><span id="PortfolioLastQuoteTime"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufpreis:</td>
								<td>

									<div class="input-group">
										<input type="text"
										       class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       id="PortfolioBuyingPrice"
										       aria-describedby="PortfolioBuyingCurrencyId">
										<span class="input-group-addon" id="PortfolioBuyingCurrencyId"></span>
									</div>
									<input type="hidden" id="PortfolioBuyingPriceCurrencyValue"/>
									<span id="PortfolioBuyingCurrencyId"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufdatum:</td>
								<td>
									<input type="text" value="31.03.2020" id="PortfolioBuyingDate" class=" form-control" jval="{valid:function(val) { return Validation.String.Date(val); }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioBuyingWorthRow">
								<td class="">Kaufwert:</td>
								<td>
									<input type="hidden" id="PortfolioExchangeRateValue"/>
									<div class="input-group">
										<input type="text"
										       jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       class="form-control" id="PortfolioBuyingWorth"
										       aria-describedby="basic-addon2">
										<span class="input-group-addon" id="basic-addon2">EUR</span>
									</div>

								</td>
							</tr>
							<tr>
								<td>
									<a onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');" class="btn btn-default visible-xs">
										Cancel
									</a>
								</td>
								<td class="text-right">
									<div class="btn btn-default" id="SaveInstrumentToPortfolio">
										<span class="addentry">Hinzufügen</span>
										<span class="editentry" style="display: none">Speichern</span>
									</div>
								</td>
							</tr>
						</table>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
	var token = { __atts: $('.ajax-token[name=__atts]').val(), __ath: $('.ajax-token[name=__ath]').val(), __atcrv: window.eval($('.ajax-token[name=__atcrv]').val()) };
	$(document).ready(function () {
		Portfolio.linkToDepotOverview = "/mein-bo/portfolio-und-watchlist";
		Portfolio.linkToDepotDetail = "/mein-bo/portfolio";
		Portfolio.linkToWatchlistOverview = "/mein-bo/watchlist";
		Portfolio.linkToWatchlistDetail = "/mein-bo/watchlisten-details";
		Portfolio.applicationCurrencyCode = 'EUR';

		getQuoteAndExchange = function () {
			return Portfolio.getQuoteAndExchange();
		};
		calculateExchange = function () {
			return Portfolio.calculateExchange();
		};

		$('#PortfolioInstrumentSize').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingPrice').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingDate').unbind('change').change(getQuoteAndExchange);
	});
</script>
				</div>
				<div class="col-md-4">
			<div id="Ads_BA_BUT" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('BUT');
					}
				</script>
			</div>
					<div class="list-box newssuche hidden-sm hidden-xs">
	<form role="search" id="analysisSearchForm" action="/analysen/suchergebnisse" method="post">
		<div class="form-group">
			<input type="text" class="form-control" name="_analysisSearchTerm" placeholder="Suchtext">
		</div>
		<button type="submit" class="btn btn-default" onclick="$('#analysisSearchForm').submit();">Submit</button>
	</form>
</div>


<script type="text/javascript">
	$("input[name=_analysisSearchTerm]").keypress(function (e) {
		if (e.which == 13) {
			$('#analysisSearchForm').submit();
			return false;
		}
	});
</script>

			<div id="Ads_BA_CAD" class="" style="text-align:center;">
				<script type="text/javascript">
					if (typeof Ads_BA_AD !== undefined) {
						Ads_BA_AD('CAD');
					}
				</script>
			</div>
<div class="list-box">
	<h2 class="box">
<h2>Aktien in diesem Artikel</h2>	</h2>
<table class="table">
	<colgroup>
				<col width="48%" />
				<col width="16%" />
				<col width="17%" />
				<col width="17%" />
	</colgroup>
	<tbody>
			<tr>
					<td   width="48%">
<a href='/aktie/safran-Aktie' title='SAFRAN S.A.'>SAFRAN S.A.</a>					</td>
					<td   width="16%">
80,80					</td>
					<td   width="17%">
<span class="colorRed">-3,76%</span>					</td>
					<td   width="17%">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="https://pproxy.boerse-online.de/cst/BoerseOnline/Share/chart.aspx?instruments=13,829036,13,814&style=minigrau4018&period=OneYear&timezone=W. Europe Standard Time" alt="SAFRAN S.A." onclick="window.location.href= '/chart/safran'" style='cursor:pointer' title="SAFRAN S.A. 1 Jahr Chart"/>					</td>
			</tr>
	</tbody>
</table>
</div>

<div class="list-box">
	<h2 class="box">
		Aktienempfehlungen
	</h2>
	<table class="table">
				<tr>
						<td   >
							13:40
						</td>
						<td   >
							<a href="/analyse/1&1-drillisch-kaufen-700551" title="1&1 Drillisch kaufen">1&1 Drillisch kaufen</a>
						</td>
						<td   >
							Independent Research GmbH
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:39
						</td>
						<td   >
							<a href="/analyse/rheinmetall-overweight-700550" title="Rheinmetall overweight">Rheinmetall overweight</a>
						</td>
						<td   >
							Morgan Stanley
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:32
						</td>
						<td   >
							<a href="/analyse/wacker-chemie-halten-700546" title="WACKER CHEMIE Halten">WACKER CHEMIE Halten</a>
						</td>
						<td   >
							Independent Research GmbH
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:32
						</td>
						<td   >
							<a href="/analyse/safran-equal-weight-700548" title="SAFRAN Equal-Weight">SAFRAN Equal-Weight</a>
						</td>
						<td   >
							Morgan Stanley
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:31
						</td>
						<td   >
							<a href="/analyse/shell-royal-dutch-shell-a-equal-weight-700547" title="Shell (Royal Dutch Shell) (A Equal weight">Shell (Royal Dutch Shell) (A Equal weight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:30
						</td>
						<td   >
							<a href="/analyse/mtu-aero-engines-underweight-700549" title="MTU Aero Engines Underweight">MTU Aero Engines Underweight</a>
						</td>
						<td   >
							Morgan Stanley
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:29
						</td>
						<td   >
							<a href="/analyse/adler-real-estate-buy-700543" title="Adler Real Estate buy">Adler Real Estate buy</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:28
						</td>
						<td   >
							<a href="/analyse/airbus-se-ex-eads-overweight-700545" title="Airbus overweight">Airbus overweight</a>
						</td>
						<td   >
							Morgan Stanley
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:28
						</td>
						<td   >
							<a href="/analyse/nemetschek-se-hold-700544" title="Nemetschek Hold">Nemetschek Hold</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:25
						</td>
						<td   >
							<a href="/analyse/zalando-hold-700542" title="Zalando Hold">Zalando Hold</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:20
						</td>
						<td   >
							<a href="/analyse/loréal-buy-700540" title="LOréal buy">LOréal buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:17
						</td>
						<td   >
							<a href="/analyse/shell-royal-dutch-shell-a-buy-700541" title="Shell (Royal Dutch Shell) (A buy">Shell (Royal Dutch Shell) (A buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:00
						</td>
						<td   >
							<a href="/analyse/duerr-buy-700535" title="Dürr buy">Dürr buy</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:58
						</td>
						<td   >
							<a href="/analyse/adyen-bv-parts-sociales-buy-700539" title="Adyen BV Parts Sociales buy">Adyen BV Parts Sociales buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:57
						</td>
						<td   >
							<a href="/analyse/commerzbank-reduce-700537" title="Commerzbank Reduce">Commerzbank Reduce</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:56
						</td>
						<td   >
							<a href="/analyse/leoni-reduce-700536" title="LEONI Reduce">LEONI Reduce</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:55
						</td>
						<td   >
							<a href="/analyse/wirecard-neutral-700538" title="Wirecard Neutral">Wirecard Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:50
						</td>
						<td   >
							<a href="/analyse/basf-neutral-700534" title="BASF Neutral">BASF Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:45
						</td>
						<td   >
							<a href="/analyse/alstom-buy-700533" title="Alstom buy">Alstom buy</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:35
						</td>
						<td   >
							<a href="/analyse/abb-asea-brown-boveri-hold-700532" title="ABB (Asea Brown Boveri Hold">ABB (Asea Brown Boveri Hold</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:31
						</td>
						<td   >
							<a href="/analyse/dic-asset-buy-700531" title="DIC Asset buy">DIC Asset buy</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:29
						</td>
						<td   >
							<a href="/analyse/tlg-immobilien-buy-700526" title="TLG IMMOBILIEN buy">TLG IMMOBILIEN buy</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:29
						</td>
						<td   >
							<a href="/analyse/aroundtown-sa-buy-700525" title="Aroundtown SA buy">Aroundtown SA buy</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:29
						</td>
						<td   >
							<a href="/analyse/siemens-healthineers-underweight-700527" title="Siemens Healthineers Underweight">Siemens Healthineers Underweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:29
						</td>
						<td   >
							<a href="/analyse/aroundtown-sa-halten-700528" title="Aroundtown SA Halten">Aroundtown SA Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:28
						</td>
						<td   >
							<a href="/analyse/lanxess-halten-700530" title="LANXESS Halten">LANXESS Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:28
						</td>
						<td   >
							<a href="/analyse/alstria-office-reit-ag-hold-700529" title="alstria office REIT-AG Hold">alstria office REIT-AG Hold</a>
						</td>
						<td   >
							Kepler Cheuvreux
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:10
						</td>
						<td   >
							<a href="/analyse/loréal-neutral-700524" title="LOréal Neutral">LOréal Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:02
						</td>
						<td   >
							<a href="/analyse/leoni-underweight-700523" title="LEONI Underweight">LEONI Underweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:48
						</td>
						<td   >
							<a href="/analyse/crh-buy-700521" title="CRH buy">CRH buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:46
						</td>
						<td   >
							<a href="/analyse/saint-gobain-hold-700519" title="Saint-Gobain Hold">Saint-Gobain Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:45
						</td>
						<td   >
							<a href="/analyse/astrazeneca-buy-700518" title="AstraZeneca buy">AstraZeneca buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:45
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-buy-700520" title="Volkswagen (VW) vz buy">Volkswagen (VW) vz buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:44
						</td>
						<td   >
							<a href="/analyse/asml-nv-hold-700522" title="ASML NV Hold">ASML NV Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:44
						</td>
						<td   >
							<a href="/analyse/leoni-hold-700516" title="LEONI Hold">LEONI Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:42
						</td>
						<td   >
							<a href="/analyse/compugroup-medical-se-buy-700517" title="CompuGroup Medical buy">CompuGroup Medical buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:38
						</td>
						<td   >
							<a href="/analyse/varta-sell-700513" title="Varta Sell">Varta Sell</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:36
						</td>
						<td   >
							<a href="/analyse/bayer-buy-700514" title="Bayer buy">Bayer buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:35
						</td>
						<td   >
							<a href="/analyse/zalando-buy-700515" title="Zalando buy">Zalando buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:34
						</td>
						<td   >
							<a href="/analyse/rib-software-se-sell-700512" title="RIB Software Sell">RIB Software Sell</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:26
						</td>
						<td   >
							<a href="/analyse/leoni-sell-700511" title="LEONI Sell">LEONI Sell</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:22
						</td>
						<td   >
							<a href="/analyse/sunrise-communications-hold-700510" title="Sunrise Communications Hold">Sunrise Communications Hold</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:16
						</td>
						<td   >
							<a href="/analyse/zalando-neutral-700509" title="Zalando Neutral">Zalando Neutral</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:06
						</td>
						<td   >
							<a href="/analyse/wpp-2012-neutral-700508" title="WPP 2012 Neutral">WPP 2012 Neutral</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:36
						</td>
						<td   >
							<a href="/analyse/airbus-se-ex-eads-overweight-700506" title="Airbus overweight">Airbus overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:35
						</td>
						<td   >
							<a href="/analyse/philips-overweight-700507" title="Philips overweight">Philips overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:34
						</td>
						<td   >
							<a href="/analyse/akzo-nobel-overweight-700493" title="Akzo Nobel overweight">Akzo Nobel overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:24
						</td>
						<td   >
							<a href="/analyse/credit-suisse-cs-buy-700490" title="Credit Suisse (CS buy">Credit Suisse (CS buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:24
						</td>
						<td   >
							<a href="/analyse/infineon-outperform-700492" title="Infineon Outperform">Infineon Outperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:24
						</td>
						<td   >
							<a href="/analyse/ubs-hold-700489" title="UBS Hold">UBS Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
	</table>

</div>
			<div style="text-align:center;">
				<!-- Rectangle left or right or left responsitive
					left:ad-slot=1808480830
					right:ad-slot=3285214031
				-->
				<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-9980870236057262"
						 data-ad-slot="3285214031"
						 data-override-format="true"
						 data-max-num-ads="3">
				</ins>
			</div>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


				</div>

				</div>
			</div>

				</div>
			</div>
				<!-- CLICK PERFORMANCE ADSENSE START -->
		<div style="text-align:center; margin: 30px 0;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				var cpgRanNum = Math.random();
		if (cpgRanNum > .50) {
					/ Leaderboard Footer 200px - MNA2 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="5908966032" data-max-num-ads="2"></' + 'ins>');
		} else {
					/ Leaderboard Footer 200px - MNA3 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="7385699234" data-max-num-ads="3"></' + 'ins>');
		}
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- CLICK PERFORMANCE ADSENSE END -->



<div id="copy-apps">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="apps-mobile visible-sm visible-xs">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
				<div class="social_footer_wrapper visible-sm visible-xs">
					<div class="social_footer_icons">
						<div class="facebook"><a href="#"></a></div>
						<div class="twitter"><a href="#"></a></div>
						<div class="google"><a href="#"></a></div>
						<div class="linkedin"><a href="#"></a></div>
					</div>
				</div>
				<div class="copyright">
					&copy; 2020 Börse-Online. All Rights Reserved
				</div>
				<div class="apps">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8" target="_blank">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline" target="_blank">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom_navigation">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<ul class="left">
					<li><a href="https://www.boerse-online.de/datenschutz" rel="nofollow">Datenschutz</a></li>
					<li><a href="https://www.boerse-online.de/datenschutz/fvbv" rel="nofollow">Datenschutz mein B:O</a></li>
					<li><a href="https://www.boerse-online.de/disclaimer">Disclaimer</a></li>
					<li><a href="https://www.boerse-online.de/agb">AGB</a></li>
					<li><a href="https://www.boerse-online.de/nachrichten/rubrik/presse">Presse</a></li>
				</ul>
				<ul class="right">
					<li><a href="https://www.boerse-online.de/dienste/newsupdate">RSS</a></li>
					<li><a href="https://www.boerse-online.de/sitemap">Sitemap</a></li>
					<li>
							<a href="https://www.boerse-online.de/kontakt?prevurl=https://www.boerse-online.de/analyse/safran-equal-weight-700548" rel="nofollow">Kontakt</a>
					</li>

					<li><a href="https://www.boerse-online.de/impressum" rel="nofollow">Impressum</a></li>
					<li><a href="https://www.boerse-online.de/online-werbung" rel="nofollow">Online Werbung</a></li>
					<li><a href="http://www.finanzenverlag.de/inhalt/mediadaten/marken.php" rel="nofollow" target="_blank">Print Werbung</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div id="footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="footer-register">
					Aktien Prime Standard:
					<ul>

						<li><a href="https://www.boerse-online.de/aktien/primestandard/0-9">0-9</a></li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/a">a</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/b">b</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/c">c</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/d">d</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/e">e</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/f">f</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/g">g</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/h">h</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/i">i</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/j">j</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/k">k</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/l">l</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/m">m</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/n">n</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/o">o</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/p">p</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/q">q</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/r">r</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/s">s</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/t">t</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/u">u</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/v">v</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/w">w</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/x">x</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/y">y</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/z">z</a>
							</li>
					</ul>

					<div class="clearfix"></div>
				</div>

				<div class="footer-tags">
					<a href="https://www.boerse-online.de/devisen/devisenrechner">Devisenrechner</a>
					<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
					<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/dow_jones">Dow Jones</a>
					<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">EuroStoxx</a>
					<a href="https://www.boerse-online.de/rohstoffe/oelpreis">Ölpreis</a>
					<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollarkurs</a>
					<a href="https://www.boerse-online.de/aktien/aktien-analyser">Aktienfinder</a>
					<div class="clearfix"></div>
				</div>

				<div class="footer-copy">
					<p>
						Für die aufgeführten Inhalte kann keine Gewährleistung für die Vollständigkeit, Richtigkeit und Genauigkeit übernommen werden.<br />
						Kursinformationen von SIX Financial Information Deutschland GmbH. Verzögerung 15 Min. (Nasdaq, NYSE: 20 Min.). © 1999-2018 finanzen.net GmbH
					</p>
					<p>
						* Deutsche Bank Real-Time Indikationen basieren auf Preisen von der Deutschen Bank emittierten Produkten. Diese Produkte versuchen, den jeweiligen Index 1:1 zu tracken.<br />
						Die Preisstellung erfolgt börsentäglich zwischen 09:15 und 17:15.
					</p>
				</div>
			</div>
		</div>
	</div>
</div>



	</div>
	
	<a href="#top" class="scroll_top hidden-xs hidden-sm"></a>

	<script src="https://script.boerse-online.de/Content/Scripts/validation.min.js?v=47d0a6d1" type="text/javascript"></script>
	<script src="https://script.boerse-online.de/Content/Scripts/init.min.js?v=47d0a6d1" type="text/javascript"></script>

	<script type="text/javascript">
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; 
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); 
		a = s.createElement(o),
		m = s.getElementsByTagName(o)[0];
		a.async = 1; 
		a.src = g; m.parentNode.insertBefore(a, m)
	})
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
	


<span id="ivw_container"></span>

<!-- IVW 2.0 -->
<script type="text/javascript">
	var ivwCategory = "RedCont/Wirtschaft/AktienUndBoerse";
var isHomepage = false;	
	var iam_data = {
		"cp": ivwCategory,
		"st": "boerseon",
		"sv": "in",
		"sc": "yes",
		"co": ""
	};

	iom.c(iam_data, 2);

	ga('create', 'UA-44263328-1', 'boerse-online.de');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	
</script>
<noscript>
    <div>
        <img src="https://de.ioam.de/tx.io?st=boerseon&np=RedCont/Wirtschaft/AktienUndBoerse&mo=0" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END IVW -->
	

<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/libs/socket.io.js?v=47d0a6d1" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/Config.min.js?v=47d0a6d1" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiCore.min.js?v=47d0a6d1" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiLibs.min.js?v=47d0a6d1" type="text/javascript"></script>

<script type="text/javascript">
	var mdsngStarter = document.getElementById("mdsng_starter");
	if (!!mdsngStarter && "clientApi" in window === false) {
		clientApi = new MDSnG.ClientApi.ClientApi();
		clientApi.connect();
	}
	// start the clientApi on load event if it is not already started
	window.addEventListener('load', function () {
		if ("clientApi" in window === false) {
			clientApi = new MDSnG.ClientApi.ClientApi();
			clientApi.connect();
			if (window.buildChart) {
				try {
					if (!!window.settings !== false && !!window.settings.isBuildchartRun === false) {
						buildChart(settings.Settings);
						settings["isBuildchartRun"] = true;
					}

				} catch (e) { }
			}
		}

	}, false);
</script>



<script type="text/javascript">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</script>
	


	<script type="text/javascript">
		var currentRoute = 'Article/Analysis/Details';
		var webPushSettings = {
			firebaseTopic: "news-push-web",
			isTestRun: false
			//,welcomePush: {
			//	Title: "Welcome Title",
			//	Body: "Welcome body",
			//	Url: ""
			//}
		}
	</script>
<script async="async" src="https://script.boerse-online.de/Content/Scripts/web-push/init.min.js?v=47d0a6d1" type="text/javascript"></script>

	<!--id:B3-BO-RU5-->
	<div id="cookie-overlay" class="cookie-overlay box">
	<div class="content">
		Auf diesem Angebot werden u.a. Cookies eingesetzt, um Nutzungsdaten beispielsweise zur Ausspielung personalisierter Werbung durch uns und eingebundene Dritte zu erfassen und auszuwerten. Unter <a href="/datenschutz" target="_blank">Datenschutz</a> erhalten Sie weitere Informationen bzw. Hilfe zur Änderung entsprechender Einstellungen.
		<button onclick="buttonClick();" class="btn btn-default btn-xs" type="button">
			OK
		</button>
	</div>
</div>

<script src="https://script.boerse-online.de/Content/Scripts/cookie.min.js?v=47d0a6d1" type="text/javascript"></script>
<script type="text/javascript">
	var cookie = new Cookie();

	$(document).ready(function () {
		var expirationDay = 365;

		cookie.key = "cookieOverlayAgreed";
		cookie.value = "true";
		cookie.domain = ".boerse-online.de";
		cookie.path = "/";
		cookie.expires = expirationDay * 86400000;

		if (cookie.isSet()) {
			closeOverlay();
		} else {
			showOverlay();
		}
	});

	function buttonClick() {
		cookie.setCookie();
		closeOverlay();
	}

	function closeOverlay() {
		$("#cookie-overlay").hide();
	}
	function showOverlay() {
		$("#cookie-overlay").show();
	}
</script>
</body>
</html>

