<!DOCTYPE html>
<html lang="en">
<head>
    

<title>Unilever NV Outperform von Credit Suisse Group - 18.12.19 - B&#214;RSE ONLINE</title>
<meta name="title" content="Unilever NV Outperform von Credit Suisse Group - 18.12.19 - B&#214;RSE ONLINE"/>
<meta property="og:title" content="Unilever NV Outperform von Credit Suisse Group - 18.12.19 - B&#214;RSE ONLINE" />
<meta name="description" content="Aktienempfehlung vom 18.12.19: Die Experten der Credit Suisse Group bewerten die Aktie von Unilever NV mit Outperform."/>
<meta property="og:description" content="Aktienempfehlung vom 18.12.19: Die Experten der Credit Suisse Group bewerten die Aktie von Unilever NV mit Outperform." />
<meta name="keywords" content="B&#246;rse, Aktien, Aktienkurse, Aktienempfehlungen, Devisen, Devisenrechner, Fonds, ETFs, B&#246;rsenkurse, Optionsscheine, Zertifikate, B&#214;RSE ONLINE"/>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="86400" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d362edb6e0","applicationID":"4632515","transactionName":"NVYGNRRQDxAAW0RaXAwcKTclHiANAFRJQFoRcAsPEkMODw1dQhx3B0cFCApC","queueTime":0,"applicationTime":75,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    <meta name="author" content="finanzen.net GmbH">
    <meta name="google-play-app" content="app-id=de.boerseonline">
    <meta name="msApplication-ID" content="App" />
    <meta name="msApplication-PackageFamilyName" content="de.boerseonline" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <meta name="Publisher" content="finanzen.net GmbH" />
    <meta name="Copyright" content="finanzen.net GmbH" />
    <meta name="page-topic" content="Finanzen" />
    <meta name="page-type" content="Kommerzielle Homepage" />
    <meta name="audience" content="Alle" />

            <meta name="Robots" content="INDEX,FOLLOW" />

    <meta http-equiv="Content-Language" content="de" /><meta name="Language" CONTENT="Deutsch"/>

    
    <meta property="og:image" content="https://www.boerse-online.de/Images/FacebookIconV2.jpg" />
    <meta property="fb:pages" content="24610941252" />
    <meta name="verify-v1" content="O7IlH7Qai/tL0iF1rHcx2JJ8p+LJIZjfS+ylSLqaxm4=" />
    <meta name="pocket-site-verification" content="2b74d4db1922c23b2451b3e2792366" />
            <link rel="canonical" href="https://www.boerse-online.de/analyse/unilever_3-nv-outperform-687231" />

    
    
    
    

    <link href="/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/Content/Styles/glyphicons.css">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="css/all-ie-only.css"/>
    <![endif]-->

    <script language="javascript">
		timestamp = '201912182329549846';
		utcTimeOffsetToApplication = '1';
		isApplicationTimeByUser = 'False';
    </script>

    <script>
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//d.bacontent.de/d/init';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>

    

<script type="text/javascript">
	FinandoJsEnvironment = {  VersionNumber : "7", CurrencySeparator : ",", RegexForDateValidation : /^(0[1-9]|[12][0-9]|3[01])[\..](0[1-9]|1[012])[\./.](19|20)\d\d$/, RegexForEmailValidation : /^[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/, HighstockChartScrollbarColor : "#C91D2D", HighstockChartNavigatorColor : "#555555", HighstockChartSeriesColor : "#555555", HighstockChartLabelColor : "#555555" };
	var isDevelopmentMode = 'False' === 'True';
	var idleNotify = {
		time: '15',
		href: '/notify',
		isEnabled: 'False'
	};
</script>

    			<script type="text/javascript">
				var Ads_BA_ADIDsite = 'boerse-online.de';
				var Ads_BA_ADIDsection = 'analysen';
				var Ads_BA_keyword = 'D747491C,359BF24F,Analysis';
			</script>

    <script src="https://script.boerse-online.de/Content/Scripts/basic.min.js?v=10f4d5ef" type="text/javascript"></script>
    <link href="https://styles.boerse-online.de/cache/css/layout.min.css?v=10f4d5ef" rel="stylesheet" title="" type="text/css" />
</head>

<body class="banner_tablet">
	<script type="text/javascript">
		setNavi();
	</script>
	<!-- Facebook Plugin -->
<div id="fb-root"></div>
<script>
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
</script>

	<div class="mobile_block"></div>
	<div class="wallpaper_top hidden-xs hidden-sm">
					<div id="Ads_BA_BS" class="" style="position:relative;margin: 0 auto;width: 1170px;">
				<script type="text/javascript">
					Ads_BA_AD('BS');
				</script>
			</div>

	</div>

	
<div class="siteheader">
	<div class="container">
		<div class="row">
			<ul class="header hidden-xs">
				<li class="col-md-4 col-sm-4">
					<a href="https://www.boerse-online.de">
						<img src="/images/BO_Logo.png" alt="B&ouml;rse Online"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro-am-sonntag.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/EaS_Logo_header.png" alt="B&ouml;rse Online" style="margin-left: 5px;"/>
					</a>
					<a href="http://www.finanzenverlag.de/inhalt/printmedien/euro.php" class="hidden-sm hidden-xs" target="_blank">
						<img src="/Images/Euro_Logo_header.png" alt="B&ouml;rse Online" style="position: absolute; right: 10px;"/>
					</a>
				</li>
				<li class="col-md-7 col-sm-6">
					<ul>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XTDAX" data-source="mdsng" data-table="5" data-room="R10628979">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="13287.8300">
				0,88 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XTDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628980">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				13.404,3
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/tecdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000TECDAX" data-source="mdsng" data-table="5" data-room="R10628981">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="3060.9800">
				0,87 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000TECDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628982">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				3.087,7
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/mdax'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000MDAX" data-source="mdsng" data-table="5" data-room="R10628983">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="28298.0700">
				-0,11 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000MDAX" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628984">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				28.265,6
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/euro_stoxx_50'" class="black ">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">ESTX50</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJSTOXXE50" data-source="mdsng" data-table="5" data-room="R10628985">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="3746.2200">
				0,65 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJSTOXXE50" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628986">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				3.770,7
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/dow_jones'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/dow_jones">DOW.J</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000DJIA" data-source="mdsng" data-table="5" data-room="R10628987">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="28267.1600">
				-0,12 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000DJIA" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628988">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				28.233,5
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/aktien/index/nasdaq_100'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/aktien/index/nasdaq_100">Nasdaq</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000ND100" data-source="mdsng" data-table="5" data-room="R10628989">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="8575.7000">
				0,04 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000ND100" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628990">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				8.579,5
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/goldpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/goldpreis">Gold</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000XAU" data-source="mdsng" data-table="5" data-room="R10628991">
			<span class="push-data red" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1476.5000">
				-0,02 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000XAU" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628992">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				1.476,2
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/devisen/dollarkurs'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollar</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000EURUSD" data-source="mdsng" data-table="5" data-room="R10628993">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="1.1119">
				0,23 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000EURUSD" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628994">
			<span class="push-data black" data-format="minimumFractionDigits:3;maximumFractionDigits:3">
				1,114
			</span>
		</div>
	</li>
	<li onclick="window.location.href = 'https://www.boerse-online.de/rohstoffe/oelpreis'" class="black hidden-xs hidden-sm">
		<div class="headermarketbox-displayname">
			<a href="https://www.boerse-online.de/rohstoffe/oelpreis">&#214;l</a>
		</div>
		<div data-field="changeper" data-item="Y0306000000BRENT" data-source="mdsng" data-table="5" data-room="R10628995">
			<span class="push-data green" data-format="minimumFractionDigits:2;maximumFractionDigits:2" data-jsvalue="64.9100">
				0,68 %
			</span>
		</div>
		<div data-field="Bid" data-item="Y0306000000BRENT" data-template="Bid" data-source="mdsng" data-table="5" data-room="R10628996">
			<span class="push-data black" data-format="minimumFractionDigits:1;maximumFractionDigits:1">
				65,4
			</span>
		</div>
	</li>
</ul>


				</li>
				<li class="col-md-1 col-sm-2 text-center">
					
	<a href="/mein-bo/login" class="login"></a>
<span class="login_portfolio_hint">Portfolio/Watchlist</span>




<script type="text/javascript">
	$(document).ready(function () {
		$('[data-toggle="login-popover"]').popover({
			html: true,
			content: function () {
				return $('#popoverContent').html();
			},
			title: function () {
				return $('#popoverTitle').html();
			}
		});
	});

	$('body').on('click', function (e) {
		//did not click a popover toggle or popover
		if ($(e.target).data('toggle') !== 'login-popover'
			&& $(e.target).parents('.popover.in').length === 0) {
			$('[data-toggle="login-popover"]').popover('hide');
		}
	});
</script>

				</li>
			</ul>
		</div>
	</div>
	
<div class="nav-bg navbar-default">
	<div class="container-fluid hidden-xs"></div>
	<div class="container-fluid hidden-xs" id="second-row-container">
		<ul class="nav navbar-nav navbar-left subnav hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
	</div>
	<div class="container-fluid" id="first-row-container">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active hidden-xs"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/vermoegensverwalter" >Vermögen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class="hidden-xs"><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class="hidden-xs        background_green_white"><a target="_blank" href="http://g.finanzen.net/BO-Postbank-DepotEroffnen-BrokerVgl" rel="nofollow">ETF-Aktion</a></li><li class="hidden-xs"><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class="hidden-xs"><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li>

			<li class="search ">

				<form name="mmssearch"
							document.mmssearch.q.value="document.mmssearch._search.value;"
							action="/suchergebnisse"
							method="get"
							class="navbar-form push-right"
							role="search">
					<div class="form-item">
						<input class="form-control" name="_search"
									 type="text" onblur="if (this.value === '') this.value = 'WKN/ISIN o. Suchbegriff';"
									 onclick="if (this.value === 'WKN/ISIN o. Suchbegriff') this.value = '';"
									 value="WKN/ISIN o. Suchbegriff" id="searchvalue" autocomplete="off">
					</div>
					<button type="submit" class="btn"></button>
				</form>
				<div id="suggest-results"></div>
			</li>
		</ul>
		<button id="mobile-btn" type="button" class="navbar-toggle visible-xs" data-toggle="collapse">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<button id="search" class="visible-xs-inline-block" type="button"></button>
		<a href="/" class="visible-xs-inline-block">
			<img src="/images/bo_logo_mobile.png" class="mobile_logo" alt="" />
		</a>
		<button id="home" class="visible-xs-inline-block" type="button" onclick="window.location.href = '/'"></button>
	</div>

	<div class="container-fluid hidden-xs" id="third-row-container">
		<ul class="nav navbar-nav navbar-left subnav-2 hidden-xs">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>
			
			<li class="float-right">
				<span>
					<a href="/mein-bo/newsletter">
						<img src="/images/BO_newsletter.png" alt="BO Newsletter" />
					</a>
				</span>
			</li>
			<li class="bold float-right">
				<div class="text-right daily-weekly-text">
					<div>Jetzt kostenlos </div>
					<span>bestellen: </span>
				</div>
			</li>
            <li class="float-right headlogin-button">
                <span>
                    <a href="/robo-advisor" target="_blank">
                        <img src="/images/BO_roboAdvisor.png" alt="Robo Advisor" />
                    </a>
                </span>
            </li>
		</ul>
	</div>
</div>

<div style="display: none;">
	<div id="nav_content">
		<ul class="nav navbar-nav navbar-left first-nav">
			<li class="active"><a  href="https://www.boerse-online.de/" >Börse</a></li><li class=""><a  href="https://www.boerse-online.de/nachrichten/top-news" >News</a></li><li class=""><a  href="https://www.boerse-online.de/geld-und-vorsorge" >Vorsorge</a></li><li class=""><a  href="https://www.boerse-online.de/vermoegensverwalter" >Vermögen</a></li><li class=""><a  href="https://www.boerse-online.de/meinungen-und-perspektiven" >Meinungen</a></li><li class=""><a  href="https://www.boerse-online.de/mein-bo" >Mein B:O</a></li><li class=""><a target="_blank" href="https://shop.finanzenverlag.de/" rel="nofollow">Abo & Shop</a></li><li class="background_green_white"><a target="_blank" href="http://g.finanzen.net/BO-Postbank-DepotEroffnen-BrokerVgl" rel="nofollow">ETF-Aktion</a></li><li class=""><a  href="https://www.boerse-online.de/krypto" rel="nofollow">Krypto</a></li><li class=""><a target="_blank" href="http://www.boerse-online-spezial.de" rel="nofollow">Speziale</a></li>
		</ul>

		<ul class="nav navbar-nav navbar-left subnav">
			<li class=""><a  href="https://www.boerse-online.de/aktienkurse" >Aktien</a></li><li class=""><a  href="https://www.boerse-online.de/aktien/indizes" >Indizes</a></li><li class="active"><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Märkte</a></li><li class=""><a  href="https://www.boerse-online.de/fonds" >Fonds</a></li><li class=""><a  href="https://www.boerse-online.de/etf" >ETFs</a></li><li class=""><a  href="https://www.boerse-online.de/anleihen" >Anleihen</a></li><li class=""><a  href="https://www.boerse-online.de/zinsen" >Zinsen</a></li><li class=""><a  href="https://www.boerse-online.de/rohstoffe" >Rohstoffe</a></li><li class=""><a  href="https://www.boerse-online.de/devisen" >Devisen</a></li><li class=""><a  href="https://www.boerse-online.de/zertifikate" >Zertifikate</a></li><li class=""><a  href="https://www.boerse-online.de/hebelprodukte" >Hebelprodukte</a></li><li class=""><a  href="https://www.boerse-online.de/cfd/nachrichten" >CFDs</a></li><li class=""><a  href="https://www.boerse-online.de/musterdepots" >Musterdepots</a></li><li class=""><a  href="https://www.boerse-online.de/online-broker-vergleich" >Broker-Vergleich</a></li><li class=""><a  href="https://www.boerse-online.de/startup" >Start-ups</a></li>
		</ul>
		<ul class="nav navbar-nav navbar-left subnav-2">
			<li class=""><a  href="https://www.boerse-online.de/maerkte/marktberichte" >Marktberichte</a></li><li class="dropdown"><a id="Konjunktur" onclick="window.location.href = 'https://www.boerse-online.de/konjunktur';" data-target="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.boerse-online.de/konjunktur" >Konjunktur</a><ul class="dropdown-menu hidden-xs" aria-labelledby="Konjunktur">
<li><a href="/konjunktur/nachrichten">Nachrichten</a></li><li><a href="/konjunktur/konjunkturindikatoren-deutschland">Indikatoren</a></li></ul>
</li><li class=""><a  href="https://www.boerse-online.de/maerkte/termine" >Termine</a></li><li class=""><a  href="https://www.boerse-online.de/videos" >Videos</a></li>
		</ul>
	</div>
</div>


</div>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2KMRG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push(
				{ 'gtm.start': new Date().getTime(), event: 'gtm.js' }
			);
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-N2KMRG');


        //Lazy Img Load 
		document.addEventListener("DOMContentLoaded", function () {
		    var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
		    if ("IntersectionObserver" in window) {
		        let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
		            entries.forEach(function (entry) {
		                if (entry.isIntersecting) {
		                    let lazyImage = entry.target;
		                    lazyImage.src = lazyImage.dataset.original;                     
		                    lazyImage.classList.remove("lazy");
		                    lazyImageObserver.unobserve(lazyImage);
		                    if (typeof(lazyImage.dataset.srcset) != "undefined" && lazyImage.dataset.srcset != null)
		                        lazyImage.srcset = lazyImage.dataset.srcset;
		                }
		            });
		        });
		        lazyImages.forEach(function (lazyImage) {
		            lazyImageObserver.observe(lazyImage);
		        });
		    } else {
		        // Possibly fall back to a more compatible method here
		    }
		});
	</script>
	<!-- End Google Tag Manager -->
	<div class="placeholder" id="top"></div>

	<div class="content_body">
		<div class="wallpaper_side hidden-xs hidden-sm">
						<div id="Ads_BA_SKY" class="">
				<script type="text/javascript">
					Ads_BA_AD('SKY');
				</script>
			</div>

		</div>

		<div id="wrapper">
			<div id="main-wrapper">
					<div class="breadcrumb">
								<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="B&#246;rse" href="/" itemprop="url">
					<span itemprop="title">B&#246;rse</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Aktien" href="/aktienkurse" itemprop="url">
					<span itemprop="title">Aktien</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Unilever NV-Aktie" href="/aktie/unilever-aktie" itemprop="url">
					<span itemprop="title">Unilever NV-Aktie</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a title="Analysen zu Unilever NV Unilever NV" href="/analysen/unilever" itemprop="url">
					<span itemprop="title">Analysen zu Unilever NV Unilever NV</span>
				</a>
						<span class="linkseperator">&#187;</span>
		</div>
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="hidden-xs hidden-md hidden-sm">
				<a style="text-decoration:none;" title="Unilever NV Outperform" itemprop="url">
					<span itemprop="title">Unilever NV Outperform</span>
				</a>
				</div>


					</div>
					
<!-- DetailNavigation will be set in ControllerConfig -->




			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="">
					<div class="topbanner">
				<div id="Ads_BA_FLB" class="" style="text-align:center;">
				<script type="text/javascript">
					Ads_BA_AD('FLB');
				</script>
			</div>

</div>				</div>

				</div>
			</div>
			<div class="spacer-10"></div>
			<div class="container">
				<div class="row equalheights">
				<div class="col-md-8">
					

	<div class="row">
		<div class="col-md-12 col-xs-12">
			18.12.2019 12:21:47
		</div>
	</div>
	<div class="spacer-10"></div>
	<div class="col-md-12 col-xs-12">
		<h1 class="news-header">Unilever NV Outperform</h1>
	</div>

		<div class="row">
			<div class="col-md-12 col-xs-12 news-content">
				<p>ZÜRICH (dpa-AFX Analyser) - Die Schweizer Bank Credit Suisse hat die Einstufung für Unilever NV nach einer Umsatzwarnung auf "Outperform" mit einem Kursziel von 59 Euro belassen. Er habe nun seine 2020er Schätzung für das Umsatzwachstum aus eigener Kraft reduziert ebenso wie seine Margen- und Gewinnerwartung, schrieb Analyst Alan Erskine in einer am Mittwoch vorliegenden Studie. Auf der Basis der aktuellen Schätzungen sei die Aktie mit dem größten Abschlag zu den Wettbewerbern seit einem Jahrzehnt bewertet./mf/ck<br><br>Veröffentlichung der Original-Studie: 17.12.2019 / 15:01 / UTC<br>Erstmalige Weitergabe der Original-Studie: 17.12.2019 / 15:03 / UTC <br><br>Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im Sinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannte Analysten-Haus finden Sie unter http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.</p>
			</div>
		</div>


<div class="box">
	 <div class="table-responsive">
		 <table class="table table-small">
			 <colgroup>
				 <col class="analysis_summary_outer" />
				 <col class="analysis_summary_inner" />
				 <col class="analysis_summary_outer last" />
			 </colgroup>
			 <tbody>
				 <tr>
					 <th colspan="3">

						 Zusammenfassung: Unilever NV Outperform
					 </th>
				 </tr>
				 <tr>
					 <td>Unternehmen:<br />Unilever NV
					 </td>
					 <td>Analyst:<br />Credit Suisse Group
					 </td>
					 <td>Kursziel:<br />59,00 €
					 </td>
				 </tr>
				 <tr>
					 <td>Rating jetzt:<br />Outperform</td>
					 <td>Kurs*:<br />51,44 €
					 </td>
					 <td>Abst. Kursziel*:<br /><span class="colorGreen">14,70%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Rating update:<br />-
					 </td>
					 <td>Kurs aktuell:<br />50,99 €
					 </td>
					 <td>Abst. Kursziel aktuell:<br /><span class="colorGreen">15,71%</span>
					 </td>
				 </tr>
				 <tr>
					 <td>Analyst Name::<br />Alan Erskine
					 </td>
					 <td>KGV*:<br />-
					 </td>
					 <td></td>
				 </tr>
			 </tbody>
		 </table>
				<div class="analysis_hint">
					<span>* Zum Zeitpunkt der Analyse</span>
				</div>
	</div>	
</div>
			<div id="Ads_BA_CAD2" class="" style="text-align:center">
				<script type="text/javascript">
					Ads_BA_AD('CAD2');
				</script>
			</div>
<div class="list-box detailnews">
	<h2 class="box">
Nachrichten zu Unilever NV	</h2>
	<ul class="tab_menu scroll_tabs_theme_light" id="detail-navigation">
				<li class="active" id="relevantNews">
					Relevant
				</li>
				<li class="" id="allNews">
					Alle
				</li>
				<li class="" id="companyNews">
					vom Unternehmen
				</li>
				<li class=" last" id="helpNews">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div class="row">
		<div class="spacer-10"></div>



		<div id="standard-news-container" class="col-md-12">
			<table class="table" id="detail-news-table">
					<tr>
						<td colspan="2">Keine Nachrichten verfügbar.</td>
					</tr>

					<tr id="more-footer">
						<td class="mehr" colspan="2">
							<a href="/nachrichten/unilever"><span class="caret"></span>mehr</a>
						</td>
					</tr>
			</table>
		</div>
		<div class="hidden-xs hidden-sm " id="top-news-container" style="display:none">
			
		</div>
	</div>
</div>

<script type="text/javascript">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</script>
			<div id="responsive_ad"></div>
			<script type="text/javascript">
				ad = document.getElementById('responsive_ad');
				if (ad.getBoundingClientRect().width) {
					adWidth = ad.getBoundingClientRect().width; // for modern browsers
				} else {
					adWidth = ad.offsetWidth; // for old IE
				}
				google_ad_client = "ca-pub-9980870236057262";
				google_ad_slot = "1808480830";

				var width;
				var maxWidth = window.innerWidth - 30;

				if (adWidth >= 728) {
					width = 728 < maxWidth ? 728 : maxWidth;
					google_ad_size = [width, "90"];  /* Leaderboard 728x90 */
				}
				else if (adWidth >= 468) {
					width = 468 < maxWidth ? 540 : maxWidth;
					google_ad_size = [width, "180"];  /* Banner (540 x 180) */
				}
				else if (adWidth >= 336) {
					width = 336 < maxWidth ? 336 : maxWidth;
					google_ad_size = [width, "280"]; /* Large Rectangle (336 x 280) */
				}
				else if (adWidth >= 300) {
					width = 300 < maxWidth ? 300 : maxWidth;
					google_ad_size = [width, "250"]; /* Medium Rectangle (300 x 250) */
				}
				else if (adWidth >= 250) {
					width = 250 < maxWidth ? 250 : maxWidth;
					google_ad_size = [width, "250"]; /* Square (250 x 250) */
				}
				else if (adWidth >= 200) {
					width = 200 < maxWidth ? 200 : maxWidth;
					google_ad_size = [width, "200"]; /* Small Square (200 x 200) */
				}
				else if (adWidth >= 180) {
					width = 180 < maxWidth ? 180 : maxWidth;
					google_ad_size = [width, "150"]; /* Small Rectangle (180 x 150) */
				}
				else {
					width = 125 < maxWidth ? 125 : maxWidth;
					google_ad_size = [width, "125"]; /* Button (125 x 125) */
				}

				document.write(
					'<ins class="adsbygoogle" style="display:inline-block;width:'
					+ google_ad_size[0] + 'px;height:'
					+ google_ad_size[1] + 'px" data-ad-client="'
					+ google_ad_client + '" data-ad-slot="'
					+ google_ad_slot + '" data-override-format="true" data-max-num-ads ="3"></ins>'
				);
			</script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<div class="list-box">
	<h2 class="box">
Aktienempfehlungen zu Unilever NV	</h2>

	<ul class="tab_menu scroll_tabs_theme_light" id="analysis-navigation">
				<li class="tab_selected" id="allAnalysis">
					Alle
				</li>
				<li class="" id="buyAnalysis">
					Buy
				</li>
				<li class="" id="holdAnalysis">
					Hold
				</li>
				<li class="" id="sellAnalysis">
					Sell
				</li>
				<li class=" last" id="helpAnalysis">
					<span><div class="image_icon_questionmark"></div></span>
				</li>
	</ul>
	<div id="analysis-table">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >12:21</td>
							<td   ><a href="/analyse/unilever-nv-outperform-687231" title="Unilever NV Outperform">Unilever NV Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >11:11</td>
							<td   ><a href="/analyse/unilever-nv-neutral-687214" title="Unilever NV Neutral">Unilever NV Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >10:05</td>
							<td   ><a href="/analyse/unilever-nv-buy-687208" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >09:50</td>
							<td   ><a href="/analyse/unilever-nv-buy-687206" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Deutsche Bank AG</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >08:18</td>
							<td   ><a href="/analyse/unilever-nv-underweight-687200" title="Unilever NV Underweight">Unilever NV Underweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/unilever" title="Aktienempfehlungen zu Unilever NV"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-all" style="display: none">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >12:21</td>
							<td   ><a href="/analyse/unilever-nv-outperform-687231" title="Unilever NV Outperform">Unilever NV Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >11:11</td>
							<td   ><a href="/analyse/unilever-nv-neutral-687214" title="Unilever NV Neutral">Unilever NV Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >10:05</td>
							<td   ><a href="/analyse/unilever-nv-buy-687208" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >09:50</td>
							<td   ><a href="/analyse/unilever-nv-buy-687206" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Deutsche Bank AG</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >08:18</td>
							<td   ><a href="/analyse/unilever-nv-underweight-687200" title="Unilever NV Underweight">Unilever NV Underweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/unilever" title="Aktienempfehlungen zu Unilever NV"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-buy" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >12:21</td>
							<td   ><a href="/analyse/unilever-nv-outperform-687231" title="Unilever NV Outperform">Unilever NV Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >10:05</td>
							<td   ><a href="/analyse/unilever-nv-buy-687208" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >09:50</td>
							<td   ><a href="/analyse/unilever-nv-buy-687206" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Deutsche Bank AG</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >17.12.19</td>
							<td   ><a href="/analyse/unilever-nv-outperform-687190" title="Unilever NV Outperform">Unilever NV Outperform</a></td>
							<td   >Credit Suisse Group</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
							<td   >17.12.19</td>
							<td   ><a href="/analyse/unilever-nv-buy-687183" title="Unilever NV buy">Unilever NV buy</a></td>
							<td   >Goldman Sachs Group Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_green"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/unilever" title="Aktienempfehlungen zu Unilever NV"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-sell" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >08:18</td>
							<td   ><a href="/analyse/unilever-nv-underweight-687200" title="Unilever NV Underweight">Unilever NV Underweight</a></td>
							<td   >Barclays Capital</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >17.12.19</td>
							<td   ><a href="/analyse/unilever-nv-verkaufen-687187" title="Unilever NV verkaufen">Unilever NV verkaufen</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >17.12.19</td>
							<td   ><a href="/analyse/unilever-nv-underperform-687173" title="Unilever NV Underperform">Unilever NV Underperform</a></td>
							<td   >RBC Capital Markets</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >13.12.19</td>
							<td   ><a href="/analyse/unilever-nv-underweight-687033" title="Unilever NV Underweight">Unilever NV Underweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
							<td   >03.12.19</td>
							<td   ><a href="/analyse/unilever-nv-underweight-686489" title="Unilever NV Underweight">Unilever NV Underweight</a></td>
							<td   >JP Morgan Chase & Co.</td>
							<td class="text-right"  ><div class="image_icon_price_red"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/unilever" title="Aktienempfehlungen zu Unilever NV"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
	<div id="analysis-table-hold" style="display: none;">
			<table class="table">
		<colgroup>
			<col width="10%" />
			<col />
			<col />
			<col />
		</colgroup>
		<tbody>
					<tr>
							<td   >11:11</td>
							<td   ><a href="/analyse/unilever-nv-neutral-687214" title="Unilever NV Neutral">Unilever NV Neutral</a></td>
							<td   >UBS AG</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >08:03</td>
							<td   ><a href="/analyse/unilever-nv-hold-687197" title="Unilever NV Hold">Unilever NV Hold</a></td>
							<td   >HSBC</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >17.12.19</td>
							<td   ><a href="/analyse/unilever-nv-hold-687186" title="Unilever NV Hold">Unilever NV Hold</a></td>
							<td   >Jefferies & Company Inc.</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
							<td   >21.11.19</td>
							<td   ><a href="/analyse/unilever-nv-hold-686023" title="Unilever NV Hold">Unilever NV Hold</a></td>
							<td   >HSBC</td>
							<td class="text-right"  ><div class="image_icon_price_grey"></div></td>
					</tr>
					<tr>
									<td class="mehr" colspan="4">
										<a href="/analysen/unilever" title="Aktienempfehlungen zu Unilever NV"><span class="caret"></span>mehr Aktienempfehlungen</a>
									</td>
					</tr>

		</tbody>
	</table>

	</div>
</div>

<script type="text/javascript">
	$("#analysis-navigation").scrollTabs();
	$('#analysis-navigation li').click(function () {

		if (this.id != "helpAnalysis") {
			updateAnalysisTable(this.id);
		}
		else {
			insertAnalysisHelp();
		}
	});

	function updateAnalysisTable(selectedId) {
		switch (selectedId) {
		case "buyAnalysis":
			$('#analysis-table').html($('#analysis-table-buy').html());
			break;
		case "holdAnalysis":
			$('#analysis-table').html($('#analysis-table-hold').html());
			break;
		case "sellAnalysis":
			$('#analysis-table').html($('#analysis-table-sell').html());
			break;
		default:
			$('#analysis-table').html($('#analysis-table-all').html());
		}

		try { trackPI(); } catch (e) { }
	};

	function insertAnalysisHelp() {
		var help = "Um die Übersicht zu verbessern, haben Sie die Möglichkeit, die Analysen für Unilever NV nach folgenden Kriterien zu filtern.\u003cbr/\u003e\u003cbr/\u003e\u003cstrong\u003eAlle\u003c/strong\u003e: Alle Empfehlungen\u003cbr/\u003e\u003cstrong\u003eBuy\u003c/strong\u003e: Kaufempfehlungen wie z.B. \u0026quot;kaufen\u0026quot; oder \u0026quot;buy\u0026quot;\u003cbr/\u003e\u003cstrong\u003eHold\u003c/strong\u003e: Halten-Empfehlungen wie z.B. \u0026quot;halten\u0026quot; oder \u0026quot;neutral\u0026quot;\u003cbr/\u003e\u003cstrong\u003eSell\u003c/strong\u003e: Verkaufsempfehlungn wie z.B. \u0026quot;verkaufen\u0026quot; oder \u0026quot;reduce\u0026quot;\u003cbr/\u003e";
		$('#analysis-table').html(help);
		try { trackPI(); } catch (e) { }
	};
</script>

<script src="https://script.boerse-online.de/Content/Scripts/portfolio.js?v=10f4d5ef" type="text/javascript"></script>

<div style="display: none"><input class="ajax-token" name="__atts" type="hidden" value="2019-12-18-23-29-54" />
<input class="ajax-token" name="__ath" type="hidden" value="5AhKmk45MJ5xQauhGy7GscM1wRrGIBn7lJNxDLw2Bd8=" />
<input class="ajax-token" name="__atcrv" type="hidden" value="((7703 * 3662) + 20396)" />
</div>

<input type="hidden" name="loginUrl" value="/mein-bo/login?r=%2fanalyse%2funilever-nv-outperform-687231"/>
<div id="addInstrumentToPortfolioBox" class="simple-overlay">
	<div class="row inner-overlay">
		<div class="mobile-overlay-header visible-xs">
	<div class="col-xs-4"></div>
	<div class="col-xs-4">
        <img alt="" class="lazy mobile_logo" data-original="/images/bo_logo_mobile.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	</div>
	<div class="col-xs-4">
		<div class="icon-close"></div>
	</div>
</div>

<script type="text/javascript">
	$(".icon-close")
		.click(function () {
			Portfolio.closeOverlay("#" + $(this).closest(".simple-overlay").attr("id"));
		});
</script>
		<div class="col-xs-12">
			<div class="content_box state_error content" id="addInstrumentToPortfolioError" style="display: none;">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="row">
					<div class="col-xs-12 text-center">
						<div class="image_icon_error"></div>
						<span class="state_content">
							Es ist ein Fehler aufgetreten!
						</span>
					</div>
				</div>
			</div>

			<div id="addInstrumentToPortfolioSuccess" style="display: none;" class="content">
				<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
				<div class="alert alert-success" role="alert">
					<strong>Erfolgreich hinzugefügt!</strong>
					<p>
						<a id="addToPortfolioSuccessLink">Zu Portfolio/Watchlist wechseln</a>.
					</p>
				</div>
			</div>

			<div id="addInstrumentToPortfolioForm" style="display: none">

				<form id="addInstrumentForm" class="content">
					<a title="Close" class="overlay-close hidden-xs" href="javascript:void(0)" onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');"></a>
					<div class="depot_add">
						<h3 class="box">
							<span class="addentry">Eintrag hinzufügen</span>
							<span class="editentry" style="display: none">Eintrag bearbeiten</span>
						</h3>
						<div class="spacer-10"></div>

					</div>
					<div id="NoPortfoliosHint" style="display: none">

						<div class="alert alert-info" role="alert">
							<strong id="NoPortfoliosHint_NoDepots" style="display: none">Kein Portfolio vorhanden. Bitte zusätzlich den Namen des neuen Portfolios angeben.</strong>
							<strong id="NoPortfoliosHint_NoWatchlists" style="display: none">Keine Watchlisten vorhanden. Bitte zusätzlich den Namen der neuen Watchlist angeben.</strong>
						</div>

					</div>
					<div class="table-responsive">
						<table class="table addInstrumentToPortfolioForm">
							<tr id="NoPortfoliosInput" style="display: none">
								<td class="">
									<span id="NoPortfoliosHint_TextNoDepots" style="display: none">Portfolioname:</span>
									<span id="NoPortfoliosHint_TextNoWatchlists" style="display: none">Watchlistname:</span>
								</td>
								<td>
									<input type="text" id="NewPortfolioName" class="form-control" jval="{valid:Validation.String.NotEmpty, message:'*'}"/>
									<input type="hidden" id="PortfolioTypeId"/>
								</td>
							</tr>
							<tr id="PortfolioList">
								<td class="">Portfolio:</td>
								<td>
									<select id="PortfolioId" class="form-control"></select>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Name:</td>
								<td>
									<span id="PortfolioInstrumentName"></span>
									<input type="hidden" id="PortfolioInstrumentIsin"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Typ:</td>
								<td>
									<span id="PortfolioInstrumentTypeName"></span>
									<input type="hidden" id="PortfolioInstrumentTypeId"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">ISIN:</td>
								<td><span id="PortfolioInstrumentIdentifier"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Börse:</td>
								<td><select id="PortfolioInstrumentExchange" class="form-control"/></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioSizeRow">
								<td class="">Anzahl:</td>
								<td>
									<input type="text" id="PortfolioInstrumentSize" class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Aktueller Kurs:</td>
								<td>
									<span id="PortfolioLastQuote"></span>
									<span id="PortfolioLastQuoteCurrency"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kurszeit:</td>
								<td><span id="PortfolioLastQuoteTime"></span></td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufpreis:</td>
								<td>

									<div class="input-group">
										<input type="text"
										       class=" form-control" jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       id="PortfolioBuyingPrice"
										       aria-describedby="PortfolioBuyingCurrencyId">
										<span class="input-group-addon" id="PortfolioBuyingCurrencyId"></span>
									</div>
									<input type="hidden" id="PortfolioBuyingPriceCurrencyValue"/>
									<span id="PortfolioBuyingCurrencyId"></span>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem">
								<td class="">Kaufdatum:</td>
								<td>
									<input type="text" value="18.12.2019" id="PortfolioBuyingDate" class=" form-control" jval="{valid:function(val) { return Validation.String.Date(val); }, message:'*'}"/>
								</td>
							</tr>
							<tr rel="addInstrumentToPortfolioFormItem" id="PortfolioBuyingWorthRow">
								<td class="">Kaufwert:</td>
								<td>
									<input type="hidden" id="PortfolioExchangeRateValue"/>
									<div class="input-group">
										<input type="text"
										       jval="{valid:function (val) { return val.length > 0 && !isNaN(convertLocalDecimalToStandardDecimal(val)) }, message:'*'}"
										       class="form-control" id="PortfolioBuyingWorth"
										       aria-describedby="basic-addon2">
										<span class="input-group-addon" id="basic-addon2">EUR</span>
									</div>

								</td>
							</tr>
							<tr>
								<td>
									<a onclick="Portfolio.closeOverlay('#addInstrumentToPortfolioBox');" class="btn btn-default visible-xs">
										Cancel
									</a>
								</td>
								<td class="text-right">
									<div class="btn btn-default" id="SaveInstrumentToPortfolio">
										<span class="addentry">Hinzufügen</span>
										<span class="editentry" style="display: none">Speichern</span>
									</div>
								</td>
							</tr>
						</table>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
	var token = { __atts: $('.ajax-token[name=__atts]').val(), __ath: $('.ajax-token[name=__ath]').val(), __atcrv: window.eval($('.ajax-token[name=__atcrv]').val()) };
	$(document).ready(function () {
		Portfolio.linkToDepotOverview = "/mein-bo/portfolio-und-watchlist";
		Portfolio.linkToDepotDetail = "/mein-bo/portfolio";
		Portfolio.linkToWatchlistOverview = "/mein-bo/watchlist";
		Portfolio.linkToWatchlistDetail = "/mein-bo/watchlisten-details";
		Portfolio.applicationCurrencyCode = 'EUR';

		getQuoteAndExchange = function () {
			return Portfolio.getQuoteAndExchange();
		};
		calculateExchange = function () {
			return Portfolio.calculateExchange();
		};

		$('#PortfolioInstrumentSize').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingPrice').unbind('change').change(calculateExchange);
		$('#PortfolioBuyingDate').unbind('change').change(getQuoteAndExchange);
	});
</script>
				</div>
				<div class="col-md-4">
			<div id="Ads_BA_BUT" class="" style="text-align:center;">
				<script type="text/javascript">
					Ads_BA_AD('BUT');
				</script>
			</div>
					<div class="list-box newssuche hidden-sm hidden-xs">
	<form role="search" id="analysisSearchForm" action="/analysen/suchergebnisse" method="post">
		<div class="form-group">
			<input type="text" class="form-control" name="_analysisSearchTerm" placeholder="Suchtext">
		</div>
		<button type="submit" class="btn btn-default" onclick="$('#analysisSearchForm').submit();">Submit</button>
	</form>
</div>


<script type="text/javascript">
	$("input[name=_analysisSearchTerm]").keypress(function (e) {
		if (e.which == 13) {
			$('#analysisSearchForm').submit();
			return false;
		}
	});
</script>

			<div id="Ads_BA_CAD" class="" style="text-align:center;">
				<script type="text/javascript">
					Ads_BA_AD('CAD');
				</script>
			</div>
<div class="list-box">
	<h2 class="box">
<h2>Aktien in diesem Artikel</h2>	</h2>
<table class="table">
	<colgroup>
				<col width="48%" />
				<col width="16%" />
				<col width="17%" />
				<col width="17%" />
	</colgroup>
	<tbody>
			<tr>
					<td   width="48%">
<a href='/aktie/unilever-Aktie' title='Unilever NV'>Unilever NV</a>					</td>
					<td   width="16%">
50,99					</td>
					<td   width="17%">
<span class="colorRed">-0,49%</span>					</td>
					<td   width="17%">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="https://pproxy.boerse-online.de/cst/BoerseOnline/Share/chart.aspx?instruments=13,2560592,13,814&style=minigrau4018&period=OneYear&timezone=W. Europe Standard Time" alt="Unilever NV" onclick="window.location.href= '/chart/unilever'" style='cursor:pointer' title="Unilever NV 1 Jahr Chart"/>					</td>
			</tr>
	</tbody>
</table>
</div>

<div class="list-box">
	<h2 class="box">
		Aktienempfehlungen
	</h2>
	<table class="table">
				<tr>
						<td   >
							18:01
						</td>
						<td   >
							<a href="/analyse/covestro-overweight-687245" title="Covestro overweight">Covestro overweight</a>
						</td>
						<td   >
							JP Morgan Chase & Co.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							17:13
						</td>
						<td   >
							<a href="/analyse/software-halten-687244" title="Software Halten">Software Halten</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:41
						</td>
						<td   >
							<a href="/analyse/jungheinrich-kaufen-687243" title="Jungheinrich kaufen">Jungheinrich kaufen</a>
						</td>
						<td   >
							DZ BANK
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							16:15
						</td>
						<td   >
							<a href="/analyse/deutsche-bank-halten-687242" title="Deutsche Bank Halten">Deutsche Bank Halten</a>
						</td>
						<td   >
							Norddeutsche Landesbank (Nord/LB)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:11
						</td>
						<td   >
							<a href="/analyse/scout24-hold-687240" title="Scout24 Hold">Scout24 Hold</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:10
						</td>
						<td   >
							<a href="/analyse/deutsche-beteiligungs-hold-687241" title="Deutsche Beteiligungs Hold">Deutsche Beteiligungs Hold</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:07
						</td>
						<td   >
							<a href="/analyse/nemetschek-se-hold-687239" title="Nemetschek Hold">Nemetschek Hold</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:03
						</td>
						<td   >
							<a href="/analyse/software-hold-687237" title="Software Hold">Software Hold</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:02
						</td>
						<td   >
							<a href="/analyse/fedex-hold-687238" title="FedEx Hold">FedEx Hold</a>
						</td>
						<td   >
							Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							13:00
						</td>
						<td   >
							<a href="/analyse/salesforce-outperform-687233" title="Salesforce Outperform">Salesforce Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:59
						</td>
						<td   >
							<a href="/analyse/diageo-outperform-687234" title="Diageo Outperform">Diageo Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:58
						</td>
						<td   >
							<a href="/analyse/santander-outperform-687235" title="Santander Outperform">Santander Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:57
						</td>
						<td   >
							<a href="/analyse/axa-outperform-687236" title="AXA Outperform">AXA Outperform</a>
						</td>
						<td   >
							RBC Capital Markets
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:54
						</td>
						<td   >
							<a href="/analyse/jungheinrich-hold-687232" title="Jungheinrich Hold">Jungheinrich Hold</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:21
						</td>
						<td   >
							<a href="/analyse/unilever-nv-outperform-687231" title="Unilever NV Outperform">Unilever NV Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:13
						</td>
						<td   >
							<a href="/analyse/software-neutral-687230" title="Software Neutral">Software Neutral</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:12
						</td>
						<td   >
							<a href="/analyse/peugeot-buy-687228" title="Peugeot buy">Peugeot buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:12
						</td>
						<td   >
							<a href="/analyse/lufthansa-outperform-687229" title="Lufthansa Outperform">Lufthansa Outperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:04
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-halten-687227" title="Volkswagen (VW) vz Halten">Volkswagen (VW) vz Halten</a>
						</td>
						<td   >
							Independent Research GmbH
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:04
						</td>
						<td   >
							<a href="/analyse/deutsche-post-underperform-687226" title="Deutsche Post Underperform">Deutsche Post Underperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							12:02
						</td>
						<td   >
							<a href="/analyse/fedex-outperform-687225" title="FedEx Outperform">FedEx Outperform</a>
						</td>
						<td   >
							Credit Suisse Group
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:56
						</td>
						<td   >
							<a href="/analyse/isra-vision-buy-687223" title="ISRA VISION buy">ISRA VISION buy</a>
						</td>
						<td   >
							Warburg Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:53
						</td>
						<td   >
							<a href="/analyse/engie-ex-gdf-suez-buy-687221" title="Engie (ex GDF Suez buy">Engie (ex GDF Suez buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:50
						</td>
						<td   >
							<a href="/analyse/volvo-ab-b-buy-687222" title="Volvo AB (B buy">Volvo AB (B buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:47
						</td>
						<td   >
							<a href="/analyse/scout24-buy-687220" title="Scout24 Buy">Scout24 Buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:43
						</td>
						<td   >
							<a href="/analyse/volkswagen-vw-vz-outperform-687219" title="Volkswagen (VW) vz Outperform">Volkswagen (VW) vz Outperform</a>
						</td>
						<td   >
							Bernstein Research
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:22
						</td>
						<td   >
							<a href="/analyse/ceconomy-st-equal-weight-687218" title="Ceconomy St Equal weight">Ceconomy St Equal weight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:19
						</td>
						<td   >
							<a href="/analyse/sap-se-neutral-687216" title="SAP Neutral">SAP Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:18
						</td>
						<td   >
							<a href="/analyse/scout24-buy-687217" title="Scout24 buy">Scout24 buy</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							11:11
						</td>
						<td   >
							<a href="/analyse/unilever-nv-neutral-687214" title="Unilever NV Neutral">Unilever NV Neutral</a>
						</td>
						<td   >
							UBS AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:53
						</td>
						<td   >
							<a href="/analyse/carrefour-hold-687212" title="Carrefour Hold">Carrefour Hold</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:51
						</td>
						<td   >
							<a href="/analyse/fiat-chrysler-fca-buy-687213" title="Fiat Chrysler (FCA buy">Fiat Chrysler (FCA buy</a>
						</td>
						<td   >
							Jefferies & Company Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:38
						</td>
						<td   >
							<a href="/analyse/nemetschek-se-hold-687210" title="Nemetschek Hold">Nemetschek Hold</a>
						</td>
						<td   >
							Baader Bank
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:05
						</td>
						<td   >
							<a href="/analyse/unilever-nv-buy-687208" title="Unilever NV buy">Unilever NV buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							10:03
						</td>
						<td   >
							<a href="/analyse/unilever-buy-687209" title="Unilever buy">Unilever buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:58
						</td>
						<td   >
							<a href="/analyse/airbus-se-ex-eads-overweight-687207" title="Airbus overweight">Airbus overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:50
						</td>
						<td   >
							<a href="/analyse/unilever-nv-buy-687206" title="Unilever NV buy">Unilever NV buy</a>
						</td>
						<td   >
							Deutsche Bank AG
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:33
						</td>
						<td   >
							<a href="/analyse/encavis-hold-687205" title="ENCAVIS Hold">ENCAVIS Hold</a>
						</td>
						<td   >
							Joh. Berenberg, Gossler & Co. KG (Berenberg Bank)
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:32
						</td>
						<td   >
							<a href="/analyse/reckitt-benckiser-overweight-687204" title="Reckitt Benckiser overweight">Reckitt Benckiser overweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:25
						</td>
						<td   >
							<a href="/analyse/ado-properties-hold-687203" title="ADO Properties Hold">ADO Properties Hold</a>
						</td>
						<td   >
							Hauck & Aufhäuser Privatbankiers KGaA
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							09:19
						</td>
						<td   >
							<a href="/analyse/prosus-hold-687202" title="Prosus Hold">Prosus Hold</a>
						</td>
						<td   >
							HSBC
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:20
						</td>
						<td   >
							<a href="/analyse/safran-neutral-687201" title="SAFRAN Neutral">SAFRAN Neutral</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:19
						</td>
						<td   >
							<a href="/analyse/deutsche-post-conviction-buy-list-687198" title="Deutsche Post Conviction Buy List">Deutsche Post Conviction Buy List</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:18
						</td>
						<td   >
							<a href="/analyse/unilever-underweight-687199" title="Unilever Underweight">Unilever Underweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:18
						</td>
						<td   >
							<a href="/analyse/unilever-nv-underweight-687200" title="Unilever NV Underweight">Unilever NV Underweight</a>
						</td>
						<td   >
							Barclays Capital
						</td>
						<td   >
							<div class="image_icon_price_red"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:03
						</td>
						<td   >
							<a href="/analyse/easyjet-buy-687195" title="easyJet buy">easyJet buy</a>
						</td>
						<td   >
							HSBC
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:03
						</td>
						<td   >
							<a href="/analyse/unilever-nv-hold-687197" title="Unilever NV Hold">Unilever NV Hold</a>
						</td>
						<td   >
							HSBC
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
				<tr>
						<td   >
							08:00
						</td>
						<td   >
							<a href="/analyse/glaxosmithkline-buy-687196" title="GlaxoSmithKline buy">GlaxoSmithKline buy</a>
						</td>
						<td   >
							HSBC
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:41
						</td>
						<td   >
							<a href="/analyse/leg-immobilien-buy-687194" title="LEG Immobilien buy">LEG Immobilien buy</a>
						</td>
						<td   >
							Goldman Sachs Group Inc.
						</td>
						<td   >
							<div class="image_icon_price_green"></div>
						</td>
				</tr>
				<tr>
						<td   >
							07:38
						</td>
						<td   >
							<a href="/analyse/talanx-hold-687193" title="Talanx Hold">Talanx Hold</a>
						</td>
						<td   >
							HSBC
						</td>
						<td   >
							<div class="image_icon_price_grey"></div>
						</td>
				</tr>
	</table>

</div>
			<div style="text-align:center;">
				<!-- Rectangle left or right or left responsitive
					left:ad-slot=1808480830
					right:ad-slot=3285214031
				-->
				<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-9980870236057262"
						 data-ad-slot="3285214031"
						 data-override-format="true"
						 data-max-num-ads="3">
				</ins>
			</div>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


				</div>

				</div>
			</div>

				</div>
			</div>
				<!-- CLICK PERFORMANCE ADSENSE START -->
		<div style="text-align:center; margin: 30px 0;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				var cpgRanNum = Math.random();
		if (cpgRanNum > .50) {
					/ Leaderboard Footer 200px - MNA2 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="5908966032" data-max-num-ads="2"></' + 'ins>');
		} else {
					/ Leaderboard Footer 200px - MNA3 /
					document.write('<' + 'ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:1200px;width:95%;height:200px" data-ad-client="ca-pub-9980870236057262" data-ad-slot="7855014439" data-ad-channel="7385699234" data-max-num-ads="3"></' + 'ins>');
		}
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<!-- CLICK PERFORMANCE ADSENSE END -->



<div id="copy-apps">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="apps-mobile visible-sm visible-xs">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
				<div class="social_footer_wrapper visible-sm visible-xs">
					<div class="social_footer_icons">
						<div class="facebook"><a href="#"></a></div>
						<div class="twitter"><a href="#"></a></div>
						<div class="google"><a href="#"></a></div>
						<div class="linkedin"><a href="#"></a></div>
					</div>
				</div>
				<div class="copyright">
					&copy; 2019 Börse-Online. All Rights Reserved
				</div>
				<div class="apps">
					<a href="https://itunes.apple.com/de/app/borse-online-aktien-news/id1060503614?mt=8" target="_blank">
                        <img alt="App Store" class="lazy" data-original="/images/app_download_app_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
					<a href="https://play.google.com/store/apps/details?id=de.boerseonline" target="_blank">
                        <img alt="Play Store" class="lazy" data-original="/images/app_download_play_store.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom_navigation">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<ul class="left">
					<li><a href="https://www.boerse-online.de/datenschutz" rel="nofollow">Datenschutz</a></li>
					<li><a href="https://www.boerse-online.de/datenschutz/fvbv" rel="nofollow">Datenschutz mein B:O</a></li>
					<li><a href="https://www.boerse-online.de/disclaimer">Disclaimer</a></li>
					<li><a href="https://www.boerse-online.de/agb">AGB</a></li>
					<li><a href="https://www.boerse-online.de/nachrichten/rubrik/presse">Presse</a></li>
				</ul>
				<ul class="right">
					<li><a href="https://www.boerse-online.de/dienste/newsupdate">RSS</a></li>
					<li><a href="https://www.boerse-online.de/sitemap">Sitemap</a></li>
					<li>
							<a href="https://www.boerse-online.de/kontakt?prevurl=https://www.boerse-online.de/analyse/unilever-nv-outperform-687231" rel="nofollow">Kontakt</a>
					</li>

					<li><a href="https://www.boerse-online.de/impressum" rel="nofollow">Impressum</a></li>
					<li><a href="https://www.boerse-online.de/online-werbung" rel="nofollow">Online Werbung</a></li>
					<li><a href="http://www.finanzenverlag.de/inhalt/mediadaten/marken.php" rel="nofollow" target="_blank">Print Werbung</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div id="footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="footer-register">
					Aktien Prime Standard:
					<ul>

						<li><a href="https://www.boerse-online.de/aktien/primestandard/0-9">0-9</a></li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/a">a</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/b">b</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/c">c</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/d">d</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/e">e</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/f">f</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/g">g</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/h">h</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/i">i</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/j">j</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/k">k</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/l">l</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/m">m</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/n">n</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/o">o</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/p">p</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/q">q</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/r">r</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/s">s</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/t">t</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/u">u</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/v">v</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/w">w</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/x">x</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/y">y</a>
							</li>
							<li>
								<a href="https://www.boerse-online.de/aktien/primestandard/z">z</a>
							</li>
					</ul>

					<div class="clearfix"></div>
				</div>

				<div class="footer-tags">
					<a href="https://www.boerse-online.de/devisen/devisenrechner">Devisenrechner</a>
					<a href="https://www.boerse-online.de/aktien/index/dax">DAX</a>
					<a href="https://www.boerse-online.de/aktien/index/mdax">MDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/tecdax">TecDAX</a>
					<a href="https://www.boerse-online.de/aktien/index/dow_jones">Dow Jones</a>
					<a href="https://www.boerse-online.de/aktien/index/euro_stoxx_50">EuroStoxx</a>
					<a href="https://www.boerse-online.de/rohstoffe/oelpreis">Ölpreis</a>
					<a href="https://www.boerse-online.de/devisen/dollarkurs">Dollarkurs</a>
					<a href="https://www.boerse-online.de/aktien/aktien-analyser">Aktienfinder</a>
					<div class="clearfix"></div>
				</div>

				<div class="footer-copy">
					<p>
						Für die aufgeführten Inhalte kann keine Gewährleistung für die Vollständigkeit, Richtigkeit und Genauigkeit übernommen werden.<br />
						Kursinformationen von SIX Financial Information Deutschland GmbH. Verzögerung 15 Min. (Nasdaq, NYSE: 20 Min.). © 1999-2018 finanzen.net GmbH
					</p>
					<p>
						* Deutsche Bank Real-Time Indikationen basieren auf Preisen von der Deutschen Bank emittierten Produkten. Diese Produkte versuchen, den jeweiligen Index 1:1 zu tracken.<br />
						Die Preisstellung erfolgt börsentäglich zwischen 09:15 und 17:15.
					</p>
				</div>
			</div>
		</div>
	</div>
</div>



	</div>
	
	<a href="#top" class="scroll_top hidden-xs hidden-sm"></a>

	<script src="https://script.boerse-online.de/Content/Scripts/validation.min.js?v=10f4d5ef" type="text/javascript"></script>
	<script src="https://script.boerse-online.de/Content/Scripts/init.min.js?v=10f4d5ef" type="text/javascript"></script>

	<script type="text/javascript">
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; 
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); 
		a = s.createElement(o),
		m = s.getElementsByTagName(o)[0];
		a.async = 1; 
		a.src = g; m.parentNode.insertBefore(a, m)
	})
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
	


<span id="ivw_container"></span>

<!-- IVW 2.0 -->
<script type="text/javascript">
	var ivwCategory = "RedCont/Wirtschaft/AktienUndBoerse";
var isHomepage = false;	
	var iam_data = {
		"cp": ivwCategory,
		"st": "boerseon",
		"sv": "in",
		"sc": "yes",
		"co": ""
	};

	iom.c(iam_data, 2);

	ga('create', 'UA-44263328-1', 'boerse-online.de');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	
</script>
<noscript>
    <div>
        <img src="https://de.ioam.de/tx.io?st=boerseon&np=RedCont/Wirtschaft/AktienUndBoerse&mo=0" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END IVW -->
	

<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/libs/socket.io.js?v=10f4d5ef" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/Config.min.js?v=10f4d5ef" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiCore.min.js?v=10f4d5ef" type="text/javascript"></script>
<script src="https://script.boerse-online.de/Content/Scripts/MDSnG/min/clientApiLibs.min.js?v=10f4d5ef" type="text/javascript"></script>

<script type="text/javascript">
	var mdsngStarter = document.getElementById("mdsng_starter");
	if (!!mdsngStarter && "clientApi" in window === false) {
		clientApi = new MDSnG.ClientApi.ClientApi();
		clientApi.connect();
	}
	// start the clientApi on load event if it is not already started
	window.addEventListener('load', function () {
		if ("clientApi" in window === false) {
			clientApi = new MDSnG.ClientApi.ClientApi();
			clientApi.connect();
			if (window.buildChart) {
				try {
					if (!!window.settings !== false && !!window.settings.isBuildchartRun === false) {
						buildChart(settings.Settings);
						settings["isBuildchartRun"] = true;
					}

				} catch (e) { }
			}
		}

	}, false);
</script>



<script type="text/javascript">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</script>
	


	<script type="text/javascript">
		var currentRoute = 'Article/Analysis/Details';
		var webPushSettings = {
			firebaseTopic: "news-push-web",
			isTestRun: false
			//,welcomePush: {
			//	Title: "Welcome Title",
			//	Body: "Welcome body",
			//	Url: ""
			//}
		}
	</script>
<script async="async" src="https://script.boerse-online.de/Content/Scripts/web-push/init.min.js?v=10f4d5ef" type="text/javascript"></script>

	<!--id:RD0003FF7613DA-->
	<div id="cookie-overlay" class="cookie-overlay box">
	<div class="content">
		Auf diesem Angebot werden u.a. Cookies eingesetzt, um Nutzungsdaten beispielsweise zur Ausspielung personalisierter Werbung durch uns und eingebundene Dritte zu erfassen und auszuwerten. Unter <a href="/datenschutz" target="_blank">Datenschutz</a> erhalten Sie weitere Informationen bzw. Hilfe zur Änderung entsprechender Einstellungen.
		<button onclick="buttonClick();" class="btn btn-default btn-xs" type="button">
			OK
		</button>
	</div>
</div>

<script src="https://script.boerse-online.de/Content/Scripts/cookie.min.js?v=10f4d5ef" type="text/javascript"></script>
<script type="text/javascript">
	var cookie = new Cookie();

	$(document).ready(function () {
		var expirationDay = 365;

		cookie.key = "cookieOverlayAgreed";
		cookie.value = "true";
		cookie.domain = ".boerse-online.de";
		cookie.path = "/";
		cookie.expires = expirationDay * 86400000;

		if (cookie.isSet()) {
			closeOverlay();
		} else {
			showOverlay();
		}
	});

	function buttonClick() {
		cookie.setCookie();
		closeOverlay();
	}

	function closeOverlay() {
		$("#cookie-overlay").hide();
	}
	function showOverlay() {
		$("#cookie-overlay").show();
	}
</script>
</body>
</html>

