
<!DOCTYPE html>
<html lang="de-de">
<head>
    <link rel="dns-prefetch" href="//cdn.boersenmedien.com">
    <link rel="dns-prefetch" href="//images.boersenmedien.com">
    <link rel="preconnect" href="//cdn.boersenmedien.com">
    <link rel="preconnect" href="//images.boersenmedien.com">
    
    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="WRT5xPLME" data-tcf-enabled></script>    
    <script type="text/plain" data-usercentrics="Google Tag Manager">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://sgtm.boerse-online.de/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WX5DS2X');
    </script>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Gro&#xDF;e Chancen mit dieser deutschen Aktie: Die Trading-Idee der Woche - BÖRSE ONLINE</title>


    <meta name="description" content="Wir pr&#xE4;sentieren unsere Trading-Idee der Woche: Die Hensoldt-Aktie bietet einiges an Chancen." />
    <meta name="keywords" content="Hensoldt, deutsche Aktie, Trading-Idee" />
    <meta name="news_keywords" content="Hensoldt, deutsche Aktie, Trading-Idee" />
    <meta name="date" content="2022-12-11T20:00:00Z" />
        <meta name="author" content="B&#xD6;RSE ONLINE Redaktion" />
    <meta name="publisher" content="Bösre Online" />
    <link rel="canonical" href="https://www.boerse-online.de//nachrichten/aktien/grosse-chancen-mit-dieser-deutschen-aktie-die-trading-idee-der-woche-20322457.html" />
    <meta property="og:title" content="Gro&#xDF;e Chancen mit dieser deutschen Aktie: Die Trading-Idee der Woche" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://images.boersenmedien.com/images/d8e4a961-a63a-4b15-a1c7-2fcd323fdb2e.jpg?w=1280" />
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="1080" />
    <meta property="og:url" content="https://www.boerse-online.de//nachrichten/aktien/grosse-chancen-mit-dieser-deutschen-aktie-die-trading-idee-der-woche-20322457.html" />
    <meta property="og:description" content="Wir pr&#xE4;sentieren unsere Trading-Idee der Woche: Die Hensoldt-Aktie bietet einiges an Chancen." />
    <meta property="fb:app_id" content="567365026630618" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Gro&#xDF;e Chancen mit dieser deutschen Aktie: Die Trading-Idee der Woche" />
    <meta name="twitter:site" content="@aktionaer" />
    <meta name="twitter:description" content="Wir pr&#xE4;sentieren unsere Trading-Idee der Woche: Die Hensoldt-Aktie bietet einiges an Chancen." />
        <meta name="twitter:image" content="https://images.boersenmedien.com/images/d8e4a961-a63a-4b15-a1c7-2fcd323fdb2e.jpg?w=1280" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/images/icons/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="/assets/css/main.min.css?v=mV1wyj5n-T8yS9hs90MrHYYEV-jTNgVkM6bDIcTKwbk" />
    <script type="text/javascript">
        var Ads_BA_ADIDsite = "boerse-online.de";
        var Ads_BA_ADIDsection = "rotation";
        var Ads_BA_keyword = "";
    </script>    
    <script type="text/javascript" data-usercentrics="Azure Application Insights">!function(T,l,y){var S=T.location,k="script",D="instrumentationKey",C="ingestionendpoint",I="disableExceptionTracking",E="ai.device.",b="toLowerCase",w="crossOrigin",N="POST",e="appInsightsSDK",t=y.name||"appInsights";(y.name||T[e])&&(T[e]=t);var n=T[t]||function(d){var g=!1,f=!1,m={initialize:!0,queue:[],sv:"5",version:2,config:d};function v(e,t){var n={},a="Browser";return n[E+"id"]=a[b](),n[E+"type"]=a,n["ai.operation.name"]=S&&S.pathname||"_unknown_",n["ai.internal.sdkVersion"]="javascript:snippet_"+(m.sv||m.version),{time:function(){var e=new Date;function t(e){var t=""+e;return 1===t.length&&(t="0"+t),t}return e.getUTCFullYear()+"-"+t(1+e.getUTCMonth())+"-"+t(e.getUTCDate())+"T"+t(e.getUTCHours())+":"+t(e.getUTCMinutes())+":"+t(e.getUTCSeconds())+"."+((e.getUTCMilliseconds()/1e3).toFixed(3)+"").slice(2,5)+"Z"}(),iKey:e,name:"Microsoft.ApplicationInsights."+e.replace(/-/g,"")+"."+t,sampleRate:100,tags:n,data:{baseData:{ver:2}}}}var h=d.url||y.src;if(h){function a(e){var t,n,a,i,r,o,s,c,u,p,l;g=!0,m.queue=[],f||(f=!0,t=h,s=function(){var e={},t=d.connectionString;if(t)for(var n=t.split(";"),a=0;a<n.length;a++){var i=n[a].split("=");2===i.length&&(e[i[0][b]()]=i[1])}if(!e[C]){var r=e.endpointsuffix,o=r?e.location:null;e[C]="https://"+(o?o+".":"")+"dc."+(r||"services.visualstudio.com")}return e}(),c=s[D]||d[D]||"",u=s[C],p=u?u+"/v2/track":d.endpointUrl,(l=[]).push((n="SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details)",a=t,i=p,(o=(r=v(c,"Exception")).data).baseType="ExceptionData",o.baseData.exceptions=[{typeName:"SDKLoadFailed",message:n.replace(/\./g,"-"),hasFullStack:!1,stack:n+"\nSnippet failed to load ["+a+"] -- Telemetry is disabled\nHelp Link: https://go.microsoft.com/fwlink/?linkid=2128109\nHost: "+(S&&S.pathname||"_unknown_")+"\nEndpoint: "+i,parsedStack:[]}],r)),l.push(function(e,t,n,a){var i=v(c,"Message"),r=i.data;r.baseType="MessageData";var o=r.baseData;return o.message='AI (Internal): 99 message:"'+("SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details) ("+n+")").replace(/\"/g,"")+'"',o.properties={endpoint:a},i}(0,0,t,p)),function(e,t){if(JSON){var n=T.fetch;if(n&&!y.useXhr)n(t,{method:N,body:JSON.stringify(e),mode:"cors"});else if(XMLHttpRequest){var a=new XMLHttpRequest;a.open(N,t),a.setRequestHeader("Content-type","application/json"),a.send(JSON.stringify(e))}}}(l,p))}function i(e,t){f||setTimeout(function(){!t&&m.core||a()},500)}var e=function(){var n=l.createElement(k);n.src=h;var e=y[w];return!e&&""!==e||"undefined"==n[w]||(n[w]=e),n.onload=i,n.onerror=a,n.onreadystatechange=function(e,t){"loaded"!==n.readyState&&"complete"!==n.readyState||i(0,t)},n}();y.ld<0?l.getElementsByTagName("head")[0].appendChild(e):setTimeout(function(){l.getElementsByTagName(k)[0].parentNode.appendChild(e)},y.ld||0)}try{m.cookie=l.cookie}catch(p){}function t(e){for(;e.length;)!function(t){m[t]=function(){var e=arguments;g||m.queue.push(function(){m[t].apply(m,e)})}}(e.pop())}var n="track",r="TrackPage",o="TrackEvent";t([n+"Event",n+"PageView",n+"Exception",n+"Trace",n+"DependencyData",n+"Metric",n+"PageViewPerformance","start"+r,"stop"+r,"start"+o,"stop"+o,"addTelemetryInitializer","setAuthenticatedUserContext","clearAuthenticatedUserContext","flush"]),m.SeverityLevel={Verbose:0,Information:1,Warning:2,Error:3,Critical:4};var s=(d.extensionConfig||{}).ApplicationInsightsAnalytics||{};if(!0!==d[I]&&!0!==s[I]){var c="onerror";t(["_"+c]);var u=T[c];T[c]=function(e,t,n,a,i){var r=u&&u(e,t,n,a,i);return!0!==r&&m["_"+c]({message:e,url:t,lineNumber:n,columnNumber:a,error:i}),r},d.autoExceptionInstrumented=!0}return m}(y.cfg);function a(){y.onInit&&y.onInit(n)}(T[t]=n).queue&&0===n.queue.length?(n.queue.push(a),n.trackPageView({})):a()}(window,document,{
src: "https://js.monitor.azure.com/scripts/b/ai.2.min.js", // The SDK URL Source
crossOrigin: "anonymous", 
cfg: { // Application Insights Configuration
    connectionString: 'InstrumentationKey=a09fb9ba-1a38-4958-bc3b-f5419bd11f49;IngestionEndpoint=https://germanywestcentral-0.in.applicationinsights.azure.com/'
}});</script>
    <script type="text/javascript" src="https://storage.googleapis.com/ba_utils/bonl22.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <link rel='preload' href='https://data-964f7f3f43.boerse-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='https://data-964f7f3f43.boerse-online.de/iomm/latest/bootstrap/loader.js' as='script'>
</head>
<body>
    <noscript><iframe b-qluygh5voc title="noskript-tagmanager" src="https://sgtm.boerse-online.de/ns.html?id=GTM-WX5DS2X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type='text/javascript' src="https://data-964f7f3f43.boerse-online.de/iomm/latest/bootstrap/loader.js"></script>
    <script type="text/javascript">
        if (window.IOMm) {
            window.IOMm('configure', {
                st: 'boerseon',
                dn: 'data-964f7f3f43.boerse-online.de',
                mh: 5
            });
            window.IOMm('pageview', {
                cp: 'RedCont/Wirtschaft/AktienUndBoerse',
                co: 'bo2022'
            });
        }
    </script>
    <div b-qluygh5voc id="banner-top-container">
        <div b-qluygh5voc id="banner-big-container">
            <div b-qluygh5voc id='Ads_BA_BS' style='position:relative;'><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
        </div>
        <div b-qluygh5voc id="banner-sky-container">
            <div b-qluygh5voc  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
        </div>
    </div>
    <div b-qluygh5voc id="page-background">
        <header id="page-header">
            <div b-qluygh5voc id="page-header-main">
                <div b-qluygh5voc>
                    <button b-qluygh5voc id="hamburger" aria-haspopup="true" aria-expanded="false" aria-controls="header-navigation" role="button" aria-label="Hauptmenü öffnen/schließen" type="button"><span b-qluygh5voc></span><span b-qluygh5voc></span><span b-qluygh5voc></span></button>
                        <a b-qluygh5voc id="header-logo" title=">BÖRSE ONLINE – Seit 1987, Deutschlands erstes Börsenmagazin" href="/"><img b-qluygh5voc alt="BÖRSE ONLINE" src="/assets/images/svg/logo-boerseonline.svg"></a>                        
                    <button b-qluygh5voc id="header-search-open" aria-haspopup="true" aria-expanded="false" aria-controls="header-search" role="button" aria-label="Suche öffnen" type="button">
                        <span b-qluygh5voc class="hide-mobile show-tablet">WKN/ISIN oder Suchbegriff</span>
                    </button>
                    <a b-qluygh5voc class="hide-mobile" id="header-navigation-account" aria-label="Zum Konto" href="https://konto.boersenmedien.com/" target="_blank" rel="noopener"><img b-qluygh5voc alt="Zum Konto" src="https://images.boersenmedien.com/images/435e37ba-76a7-49ca-bc58-508e5df68592.svg"/> Mein Konto</a>
                </div>
            </div>            
            <nav b-qluygh5voc class="hide-mobile" id="header-quick-navigation" role="menubar" aria-label="">
                <ul b-qluygh5voc>
                    <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Börse" href="/">Börse</a></li>
                    <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Select Invest" href="/invest">Select Invest</a></li>
                    <li b-qluygh5voc role="presentation"><button b-qluygh5voc role="menuitem" aria-expanded="false" aria-controls="anlageprodukte-quick-sub" aria-aria-label="Untermenü öffnen" tabindex="-1" data-name="Anlageprodukte">Anlageprodukte</button>
                        <ul b-qluygh5voc id="anlageprodukte-quick-sub" aria-hidden="true" role="menu">
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Euro Global Allocation Maxx" href="/wikifolio-allocation">Euro Global Allocation Maxx</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Basiswerte" href="/wikifolio-basiswerte">Basiswerte</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Cannabis" href="/wikifolio-cannabis">Cannabis</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="GreenDeal Global" href="/wikifolio-greendeal">GreenDeal Global</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Immobilien" href="/wikifolio-immobilien">Immobilien</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Krypto Währungen" href="/wikifolio-krypto">Krypto Währungen</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Euro Global Megatrends" href="/wikifolio-megatrends">Euro Global Megatrends</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Silicon Valley" href="/wikifolio-siliconvalley">Silicon Valley</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Wachstumswerte</" href="/wikifolio-wachstumswerte">Wachstumswerte</a></li>
                            <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Wasserstoff" href="/wikifolio-wasserstoff">Wasserstoff</a></li>
                        </ul>
                    </li>
                    <li b-qluygh5voc role="presentation"><a role="menuitem" href="/online-broker-vergleich">Broker-Vergleich</a></li>
                    <li b-qluygh5voc role="presentation"><a b-qluygh5voc href="https://www.boersenmedien.de/shop" target="_blank" role="menuitem" rel="noopener" data-name="Abo & Shop">Abo &amp; Shop</a></li>
                    <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="BO-Musterdepots" href="/musterdepots">BO-Musterdepots</a></li>
                    <li b-qluygh5voc role="presentation"><a role="menuitem" data-name="Mein B:O" href="/account">Mein B:O</a></li>
                </ul>
            </nav>
            <nav b-qluygh5voc aria-hidden="true" id="header-navigation" aria-labelledby="hamburger">
                <div b-qluygh5voc role="presentation">
                    <ul b-qluygh5voc role="menu">
                         <li b-qluygh5voc role="presentation"><a b-qluygh5voc class="button" href="https://www.boersenmedien.de/produkt/boerse-online-4922-3154.html" target="_blank" rel="noopener" role="menuitem"><span b-qluygh5voc class="hide-mobile show-desktop">Jetzt a</span><span b-qluygh5voc class="hide-desktop">A</span>ktuelle Ausgabe BÖRSE ONLINE lesen</a></li>   
                        <li b-qluygh5voc role="presentation">
                            <a role="menuitem" href="/">Börse</a>
                        </li>
                        <li b-qluygh5voc role="presentation"><a role="menuitem" href="/">News</a><button b-qluygh5voc aria-expanded="false" aria-controls="private-vorsorge-sub" aria-aria-label="Untermenü öffnen" tabindex="-1"></button>
                            <ul b-qluygh5voc id="boerse-sub" aria-hidden="true" role="menu">
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/nachrichten/aktien/1">Aktien</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/nachrichten/geldundvorsorge/1">Geld &amp; Vorsorge</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/nachrichten/zertifikate/1">Zertifikate</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/nachrichten/rohstoffe/1">Rohstoffe</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/nachrichten/fonds/1">Fonds / ETFs</a></li>
                            </ul>
                        </li>
                        <li b-qluygh5voc role="presentation"><span b-qluygh5voc role="menuitem">Anlageprodukte</span><button b-qluygh5voc aria-expanded="false" aria-controls="anlageprodukte-sub" aria-aria-label="Untermenü öffnen" tabindex="-1"></button>
                            <ul b-qluygh5voc id="anlageprodukte-sub" aria-hidden="true" role="menu">                                
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-basiswerte">Basiswerte</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-cannabis">Cannabis</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-allocation">Euro Global Allocation Maxx</a></li>                                
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-megatrends">Euro Global Megatrends</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-greendeal">GreenDeal Global</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-immobilien">Immobilien</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-krypto">Krypto Währungen</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-siliconvalley">Silicon Valley</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-wachstumswerte">Wachstumswerte</a></li>
                                <li b-qluygh5voc role="presentation"><a role="menuitem" href="/wikifolio-wasserstoff">Wasserstoff</a></li>
                            </ul>
                        </li>
                        <li b-qluygh5voc role="presentation"><a role="menuitem" href="/invest">Select Invest</a></li>
                        <li b-qluygh5voc role="presentation"><a role="menuitem" href="/online-broker-vergleich">Broker-Vergleich</a></li>
                        <li b-qluygh5voc role="presentation"><a b-qluygh5voc href="https://www.boersenmedien.de/shop/boersenmagazine.html" target="_blank" rel="noopener" role="menuitem">Abo &amp; Shop</a></li>
                        <li b-qluygh5voc role="presentation"><a role="menuitem" href="/musterdepots">BO-Musterdepots</a></li>
                        <li b-qluygh5voc role="presentation"><a role="menuitem" href="/account">Mein B:O</a></li>
                        <li b-qluygh5voc class="nav-item-bordered" role="presentation"><a b-qluygh5voc id="in-navigation-account" href="https://konto.boersenmedien.com/" rel="noopener" role="menuitem"><img b-qluygh5voc alt="Zum Konto" src="https://images.boersenmedien.com/images/f155245f-b820-4286-adb8-e60c7a3a3f1c.svg"/> Mein Konto</a></li>
                        <li b-qluygh5voc id="header-navigation-socialmedia" class="nav-item-bordered inline-sub-nav" role="presentation">
                            Folgen Sie uns
                            <ul b-qluygh5voc role="menu">
                                <li b-qluygh5voc role="presentation"><a b-qluygh5voc target="_blank" rel="noopener" href="https://www.facebook.com/boerseonline"><img b-qluygh5voc alt="facebook" src="https://images.boersenmedien.com/images/ccaf011d-f632-4543-84ea-b709e2cec11f.svg"/></a></li>
                                <li b-qluygh5voc role="presentation"><a b-qluygh5voc target="_blank" rel="noopener" href="https://www.instagram.com/boerse.online/"><img b-qluygh5voc alt="instagram" src="https://images.boersenmedien.com/images/6574c108-ab8a-49d6-adc7-c0f74de3b4f4.svg"/></a></li>
                                <li b-qluygh5voc role="presentation"><a b-qluygh5voc target="_blank" rel="noopener" href="https://twitter.com/boerseonline"><img b-qluygh5voc alt="twitter" src="https://images.boersenmedien.com/images/17b7c95d-12ab-4b3d-9c5c-191480537041.svg"/></a></li>
                            </ul>
                        </li>
                        <li b-qluygh5voc role="presentation"><a b-qluygh5voc href="https://www.boersenmedien.de/support/supportanfrage.html" target="_blank" rel="noopener" role="menuitem">Kontakt</a></li>
                    </ul>
                </div>
            </nav>
        </header>        
        
    <a target="_blank" rel="noopener" id="breaking-news" class="button" href="https://www.boersenmedien.de/shop/boerseonline/35Jahre?utm_medium=balken&#x2B;rot&amp;utm_source=BO&amp;utm_campaign=BO&#x2B;Jubil%C3%A4um&#x2B;35&#x2B;10Ausgaben&amp;utm_content=BO">+++ Jubiläumsrabatt bei BÖRSE ONLINE +++ 10 Ausgaben mit 35 % Ersparnis lesen +++ Nur noch im Dezember +++</a>

        <div b-qluygh5voc id="banner-billboard-container">
            <div b-qluygh5voc id='Ads_BA_FLB' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
        </div>
        <main b-qluygh5voc>            
            
<article class="article-detail container" aria-labelledby="article-title">
    <header class="article-header">
        <h1>Gro&#xDF;e Chancen mit dieser deutschen Aktie: Die Trading-Idee der Woche</h1>
        <small class="article-info">
<time datetime="2022-12-11 20:00"><strong>11.12.2022</strong>&nbsp;&nbsp;·&nbsp;&nbsp;20:00 Uhr</time>&nbsp;&nbsp;·&nbsp;&nbsp;<a href=""><strong>B&#xD6;RSE ONLINE Redaktion</strong></a></small>
        <div>
            <figure>
                <picture>
                    <source media="(min-width:650px)" srcset="https://images.boersenmedien.com/images/d8e4a961-a63a-4b15-a1c7-2fcd323fdb2e.jpg?w=1300">
                    <source media="(min-width:465px)" srcset="https://images.boersenmedien.com/images/d8e4a961-a63a-4b15-a1c7-2fcd323fdb2e.jpg?w=930">
                    <img alt="Cat" loading="lazy" src="https://images.boersenmedien.com/images/d8e4a961-a63a-4b15-a1c7-2fcd323fdb2e.jpg">
                </picture>
                    <figcaption><div class="text-right"><small>Foto: Shutterstock</small></div></figcaption>
            </figure>
                
<div class="stock-info-badge-position">
    <a class="stock-info stock-info-badge" data-quote="DE0008469008" href="/aktie/dax-de0008469008.html">
        <strong class="stock-info-name">DAX</strong>
        <span class="stock-info-value"><span class="price">-</span> <span class="stock-info-percent"><span class="changePct">-</span><span>&thinsp;%</span></span></span>
    </a>
</div>  
        </div>
    </header>
    
<div class="share-container">
    <a title="Artikel per E-Mail teilen" class="share-mail" href="mailto:?body=https://www.boerse-online.de//nachrichten/aktien/grosse-chancen-mit-dieser-deutschen-aktie-die-trading-idee-der-woche-20322457.html" rel="noopener" target="da_social"><img src="https://images.boersenmedien.com/images/9294cae5-0365-487d-8e54-4e274f113330.svg" loading="lazy" title="Artikel per E-Mail versenden" alt="E-Mail" /></a>
    <a title="Artikel drucken" class="share-print" href="javascript:self.print()"><img src="https://images.boersenmedien.com/images/f54a2ef4-5845-425f-a9ca-2d202e7c02be.svg" loading="lazy" title="Artikel Drucken" alt="Drucker" /></a>
    <a title="Artikel bei facebook teilen" class="share-fb" href="http://www.facebook.com/sharer.php?u=https://www.boerse-online.de//nachrichten/aktien/grosse-chancen-mit-dieser-deutschen-aktie-die-trading-idee-der-woche-20322457.html&amp;t=" rel="noopener" target="da_social"><img src="https://images.boersenmedien.com/images/f5e98303-6451-4ec7-8a91-f997992f76f1.svg" loading="lazy" title="Artikel bei facebook teilen" alt="facebook" /></a>
    <a title="Artikel bei twitter teilen" class="share-twitter" href="https://twitter.com/intent/tweet?url=https://www.boerse-online.de//nachrichten/aktien/grosse-chancen-mit-dieser-deutschen-aktie-die-trading-idee-der-woche-20322457.html&text=" rel="noopener" target="da_social"><img src="https://images.boersenmedien.com/images/2a17018c-fbc5-4530-a88a-a0decc23f27f.svg" loading="lazy" title="Artikel bei twitter teilen" alt="twitter" /></a>
</div>
    <div class="article-detail-body grid-container grid-md-2 grid-md-2-sidebar grid-lg-2-sidebar grid-lg-2">
        <div class="grid-main">
            <div class="article-body">
                            <p class="article-introduction"><strong>Mit Spannung wird der Kapitalmarkttag des Elektronikanbieters erwartet. Er könnte für Schub beim Kurs dieser deutschen Aktie sorgen. Die Chance für einen Call.</strong> Von Petra Maier</p>
                            <p>Das Geld ist nicht das Problem, lautet die Ansage aus dem Finanzministerium. Dass die deutsche Bundeswehr noch immer viel zu schlecht ausgerüstet ist, läge vor allem an der zögerlichen Bedarfsplanung und an den bürokratischen Bestellprozessen des Verteidigungsministeriums. Schließlich stehen 100 Milliarden Euro aus dem Sondervermögen bereit, sie müssen nur abgerufen werden. Kommt es zur Aufrüstungsoffensive, sollten vor allem die deutschen Firmen Rheinmetall und Hensoldt profitieren.</p>
                                <h2>Die Hensoldt-Aktie mit Potenzial</h2>
<p>Die Firma Hensoldt ging aus der Elektroniksparte des Rüstungsgeschäfts des Airbus-Konzerns hervor und notiert seit 2020 an der Börse. Mit dem ­Ausbruch des Ukraine-Kriegs sprang der Kurs Ende Februar auf über 30 Euro. Einen Teil des Gewinns gab der SDAX-Titel im Lauf des Jahres wieder ab. Das eröffnet nun ein hohes ­Aufholpotenzial.</p><p>Analog zu Rheinmetall könnte der Impuls vom Kapitalmarkttag kommen. Rheinmetall hatte sich Anfang November auf einem ­Kapitalmarkttag zu den Erwartungen bezüglich des Verteidigungsbudgets geäußert und ist optimistisch für seine Wachstumschancen. Das sieht auch die Börse so. Der Kurs hat seitdem um gut 20 Prozent zugelegt. Dies könnte nun die Blaupause für den Kapitalmarkttag von Hensoldt am 14. Dezember sein. Es ist davon auszugehen, dass das Management sich zu dem Thema äußern wird, wie das 100 Milliarden Euro schwere Rüstungspaket der Bundesregierung sich aufs eigene Geschäft auswirken könnte. Es liegt nahe, dass der einzige bedeutende deutsche Anbieter für Verteidigungs- und Sicherheitselektronik sowie Radartechnik, optische und optronische Geräte für militärische und zivile Sicherheitsbereiche zahlreiche Aufträge erhalten wird. Zumal der Bund aus sicherheitspolitischen Gründen mit 25,1 Prozent an <a href="https://www.boerse-online.de/aktie/hensoldt-de000hag0005.html">Hensoldt</a> beteiligt ist. Nur über den Umfang wird noch gerätselt.</p>
                                <h2>Trading-Idee auf Hensoldt</h2>
<p>Gleichwohl laufen die Geschäfte auch ohne die neuen Aufträge gut. In den ersten neun Monaten klettert der Umsatz um fast 20 Prozent auf 1,1 Milliarden Euro. Der Auftragseingang beläuft sich auf 1,4 Milliarden Euro. Traditionell ist das vierte Quartal das stärkste, es sorgt für den Großteil des Nettogewinns. Neben den erhofften Neuaufträgen bietet die Aktie einen Zusatzjoker. 2021 übernahm der italienische Raumfahrt- und Rüstungskonzern Leonardo 25 Prozent der Aktien. Leonardo und Hensoldt kooperieren in vielen Geschäftsbereichen und forcieren aktiv das Zusammenwachsen der europäischen Rüstungsindustrie. Denkbar wäre, dass Leonardo seinen Anteil an Hensoldt ausbaut. Spekulative Anleger setzten mit dem <a href="https://www.boerse-online.de/aktie/hg18gmstg-de000hg18gm1.html">Knock-out-Call</a> darauf, dass der Kurs die Lücke zum Top schließt.</p>
                            
<figure class="article-image ">
        <img alt="" src="https://images.boersenmedien.com/images/7310eff3-bf5c-4715-8f0e-1035fa41fd1e.png?w=1000" class="pure-img" loading="lazy" />
    <figcaption>

        <div>Hensoldt</div>
    </figcaption>
</figure>

                            
                            <p>Dieser Artikel erschien zuerst in Euro am Sonntag 49/2022. <a href="https://www.boersenmedien.de/produkt/euro-am-sonntag-4922-3156.html">Hier erhalten Sie einen Einblick ins Heft.</a></p>
            </div>
            <footer class="article-footer">
                    <figure>
        <img loading="lazy" title="B&#xD6;RSE ONLINE Redaktion" alt="Portrait: B&#xD6;RSE ONLINE Redaktion" src="https://images.boersenmedien.com/images/764a90bd-0da3-4533-974a-a08739b0d26d.jpg">
        <figcaption>von <a href="/">B&#xD6;RSE ONLINE Redaktion</a>&nbsp;&nbsp;·&nbsp;&nbsp;</figcaption>
    </figure>

            </footer>
        </div>

        <div class="article-detail-sidebar grid-side">
            
    <aside class="symbol-information" aria-label="Wertpapierinformationen">
        <table aria-label="Wertpapierinformationen">
            <tr class="stocktable-item stock-info-down">
                <th scope="row">
                    <a href="/aktie/dax-de0008469008.html"><strong>DAX</strong></a>
                        <span>WKN 846900</span>
                </th>
                <td colspan="2">
                    <strong class="stocktable-item-percent">-0,45<span>%</span></strong>
                    &#x2B;14306,63 PKT
                </td>
            </tr>

            <tr>
                <td colspan="3">
                    <div id="articleSymbolChart"></div>
                </td>
            </tr>
                <tr class="stocktable-item stock-info-down">
                    <th scope="row">
                        1W
                    </th>
                    <td>
14.464,58 PKT                    </td>
                    <td class="stocktable-item-percent">
                        -1,09<span>%</span>
                    </td>
                </tr>
                <tr class="stocktable-item stock-info-up">
                    <th scope="row">
                        1M
                    </th>
                    <td>
13.605,41 PKT                    </td>
                    <td class="stocktable-item-percent">
                        &#x2B;5,15<span>%</span>
                    </td>
                </tr>
                <tr class="stocktable-item stock-info-down">
                    <th scope="row">
                        1Y
                    </th>
                    <td>
15.569,47 PKT                    </td>
                    <td class="stocktable-item-percent">
                        -8,11<span>%</span>
                    </td>
                </tr>
        </table>
    </aside>

            
    <aside class="article-related" aria-labelledby="more-title">
        <h3 class="section-headline">Weiterführende Beiträge</h3>
        <div class="content-container">
            <ul class="article-list">
                    <li><article><h4><a href="https://www.boerse-online.de//nachrichten/aktien/deutsche-bank-warnt-das-sind-die-3-groessten-risiken-fuer-aktien-in-2023-20322698.html">Deutsche Bank warnt: Das sind die 3 größten Risiken für Aktien in 2023</a></h4></article></li>
                    <li><article><h4><a href="https://www.boerse-online.de//nachrichten/zertifikate/dax-verliert-weiter-hoffen-auf-us-boersen-und-us-daten-zalando-vonovia-und-sartorius-bewegen-20322624.html">Dax verliert weiter: Hoffen auf US&#8209;Börsen und US&#8209;Daten &#8209; Zalando, Vonovia und Sartorius bewegen</a></h4></article></li>
                    <li><article><h4><a href="https://www.boerse-online.de//nachrichten/aktien/dax-aktien-mit-riesigen-kurschancen-bis-zu-290-prozent-potenzial-20322327.html">Dax&#8209;Aktien mit riesigen Kurschancen – bis zu 290 Prozent Potenzial</a></h4></article></li>
                    <li><article><h4><a href="https://www.boerse-online.de//nachrichten/aktien/dax-vorschau-die-woche-der-wahrheit-fuer-aktienanleger-zahlreiche-notenbank-entscheidungen-20322579.html">Dax&#8209;Vorschau: Die Woche der Wahrheit für Aktienanleger &#8209; Zahlreiche Notenbank&#8209;Entscheidungen</a></h4></article></li>
                    <li><article><h4><a href="https://www.boerse-online.de//nachrichten/aktien/auswertung-von-100-jahre-crash-historie-zeigt-das-kommt-als-naechstes-20322422.html">Auswertung von 100 Jahre Crash&#8209;Historie zeigt: das kommt als nächstes</a></h4></article></li>
            </ul>
        </div>
    </aside>

            <div id="aside-banner-halfpage-container">
                <div id='Ads_BA_CAD' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
            </div>
        </div>
    </div>

</article>

        </main>
    </div>


    <footer b-qluygh5voc id="page-footer">
        <div b-qluygh5voc id="copyright">Copyright &copy; 2022 – BÖRSE ONLINE</div>
        <ul b-qluygh5voc>
            <li b-qluygh5voc><a href="/datenschutz.html">Datenschutz</a></li>
            <li b-qluygh5voc><a href="/agb.html">AGB</a></li>
            <li b-qluygh5voc><a b-qluygh5voc href="https://www.boersenmedien.de/unternehmen/presse" target="_blank" rel="noopener">Presse</a></li>
            <li b-qluygh5voc><a b-qluygh5voc href="#" onclick="UC_UI.showSecondLayer();">Privatsphäre-Einstellungen</a></li>
            <li b-qluygh5voc><a b-qluygh5voc href="https://www.boersenmedien.de/support/supportanfrage.html" target="_blank" rel="noopener">Kontakt</a></li>
            <li b-qluygh5voc><a href="/impressum.html">Impressum</a></li>
            <li b-qluygh5voc><a href="/mediadaten.html">Mediadaten</a></li>
        </ul>
    </footer>
    <div aria-hidden="true" id="header-search"  aria-aria-labelledby="header-search-open">
    <form method="get" id="search-input" action="/suchen">
        <input placeholder="WKN/ISIN oder Suchbegriff" aria-label="Suchbegriff eingeben" type="text" id="search-q" name="q" />
        <button class="search-button" type="submit"><span></span></button>
        <button type="button" id="header-search-close" role="button" aria-label="Suche schließen"><img alt="Schließen" src="https://images.boersenmedien.com/images/c9d9e89c-bfb9-4c44-8bae-c0bb2b0b4f20.svg"></button>        
    </form>
    <div id="header-search-results">         
        <div>
            <a href="#" style="display:none;" class="search-more"><span>Alle Suchergebnisse für <span class="search-value"></span> anzeigen</span></a>
            <div id="search-result-symbols">
                <h2 class="section-headline">Wertpapiere</h2>
                <ul class="symbol-container symbol-results"></ul>
                <div class="symbol-empty" style="display: none;">Es gibt keine Wertpapiere.</div>
            </div>
            <div id="search-result-stories">
                <h2 class="section-headline">Artikel</h2>
                <ul class="story-container"></ul>
                <div class="story-empty" style="display: none;">Kein Treffer gefunden. Bitte versuchen Sie einen anderen Suchbegriff.</div>
            </div>
        </div>
    </div>             
</div>



    <script type="text/javascript" src="/assets/js/main.min.js?v=D9OxJH-61TaZZ0zoEu3Dc0F-qGHEV6O4aoREpfsPjbM"></script>
    <script type="text/javascript" src="/assets/js/highstock.min.js?v=BmhmYayaN74yrgMOLFMj0HeWZWZUH742HXaxKuwzRs4"></script>
    <script type="text/javascript">
        site.loginUrl = btoa('https://boersenmedien-login-uat.azurewebsites.net/');
        site.apiKey = btoa('a6d41b59-1587-4fb4-8c81-4784e4474fb6');
        site.checkSignInStatus = true;
    </script>
    
    	<script type="application/ld+json">
		{"@context":"https://schema.org","@type":"NewsArticle","description":"Wir pr\u00E4sentieren unsere Trading-Idee der Woche: Die Hensoldt-Aktie bietet einiges an Chancen.","image":{"@type":"ImageObject","url":"https://images.boersenmedien.com/images/d8e4a961-a63a-4b15-a1c7-2fcd323fdb2e.jpg"},"mainEntityOfPage":{"@type":"CreativeWork","url":"https://www.boerse-online.de/nachrichten/aktien/grosse-chancen-mit-dieser-deutschen-aktie-die-trading-idee-der-woche-20322457.html"},"author":{"@type":"Person","name":"B\u00D6RSE ONLINE Redaktion","image":{"@type":"ImageObject","url":"https://images.boersenmedien.com/images/764a90bd-0da3-4533-974a-a08739b0d26d.jpg?w=300","height":300,"width":300}},"dateCreated":"2022-12-11T19:00:00+00:00","dateModified":"2022-12-12T21:30:13.413+00:00","datePublished":"2022-12-11T19:00:00+00:00","headline":"Gro\u00DFe Chancen mit dieser deutschen Aktie: Die Trading-Idee der Woche","publisher":{"@type":"Organization","name":"DER AKTION\u00C4R","url":"https://www.boerse-online.de","logo":{"@type":"ImageObject","url":"https://www.boerse-online.de/assets/images/icons/ico-192x192.png","height":192,"width":192}}}
	</script>
        <script type="text/javascript">articleSymbol.load('articleSymbolChart', 'DE0008469008');</script>
    <script type="text/javascript">
        $(document).ready(function () {
            loadArticleContent();
        });
    </script>


</body>
</html>
